
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <!-- OpenGraph meta -->
    <meta property="og:image" content="http://www.picenotime.it/uploads/grandi/154349633336982.jpg" />
    <meta property="og:title" content="Arma dei Carabinieri, ad Ascoli Piceno presentati Calendario Storico e Agenda 2019"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picenotime"/>
    <link rel="shortcut icon" href="http://www.picenotime.it/temi/magazine/img/favicon.png">
    <title>Arma dei Carabinieri, ad Ascoli Piceno presentati Calendario Storico e Agenda 2019</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picenotime.it/temi/magazine/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picenotime.it/temi/magazine/js/html5shiv.js"></script>
      <script src="http://www.picenotime.it/temi/magazine/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picenotime.it/temi/magazine/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexslider.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexicons.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/style.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/responsive.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->

    <script src="http://www.picenotime.it/temi/magazine/js/jquery-2.1.4.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap-notify.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.validate.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/spin.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.spin.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.flexslider.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/owl.carousel.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/holder.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/fluidvids.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.cookie.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/main.js"></script>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');

    </script>

  </head>

  <body>
    <div id="contenitore">
      <header class="bg-default">
        <div class="container pv-lg visible-md-block visible-lg-block">
          <div class="row">
            <div class="col-sm-4">
              <a href="/" class="">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime.svg" class="thumb300 mt-sm" alt="Logo">
              </a>
            </div>
            <div class="col-sm-8">
              <!-- ADS(pos.1) - 468x60 -->
                <a href="http://www.pancaffe.it/">
                    <img src="http://www.picenotime.it/uploads/ads/1444238506151130.jpg" alt="Pancaffè" class="img-responsive pull-right mt-sm">
                </a>
              
            </div>
          </div>
        </div>
        <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
          <div class="container">
            

            <div class="navbar-header">
              <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a href="/" class="navbar-brand ml hidden-md hidden-lg">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="thumb128 mt mr" alt="Logo">
              </a>
            </div>
            <div class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
              <ul class="nav navbar-nav navbar-left mr-sm">
                <li>
                  <a href="http://www.picenotime.it/sezioni/99.html">
                    News
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/103.html">
                    Ascoli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/127.html">
                    B-Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/137.html">
                    Monticelli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/140.html">
                    Atletico Ascoli
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/104.html">
                    Coppa Teodori
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/91.html">
                    Eventi e Cultura
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/106.html">
                    Salute
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/1.html">
                    Sport
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/94.html">
                    Videotime
                  </a>
                </li>
                
                
              </ul>
              <ul class="nav navbar-nav navbar-right mr-sm">
                <li class="mr">
                  <a href="#" data-toggle="modal" data-target="#ModalRicerca" class="">
                    <span class="fa fa-search fa-1x visible-md-inline visible-lg-inline mr-sm"></span>
                    <span class="hidden-md hidden-lg">cerca</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
        <!-- modal ricerca -->
        <div class="modal fade" id="ModalRicerca" tabindex="-1" role="dialog" aria-labelledby="ModalRicercaLabel" aria-hidden="true">
          <div class="modal-dialog modal-md">
            <div class="modal-content">
              <div class="modal-header text-center">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title text-center" id="myModalLabel">
                <span class="fa fa-search mr-sm"></span>cerca
                </h4>
              </div>
              <div class="modal-body">
                <p>Inserisci uno o pi&ugrave; termini di ricerca di nella casella sottostante.</p>
                <form role="search" action="/cerca/">
                  <input type="hidden" name="tipo" value="2">
                  <div class="form-group">
                    <input type="text" class="form-control" name="ricerca" placeholder="Inserisci i termini della ricerca">
                  </div>

              </div>
              <div class="modal-footer">
                <button type="button" class="btn btn-inverse btn-md pull-left pv" data-dismiss="modal">
                <span class="fa fa-times mr-sm"></span>
                Chiudi<span class="hidden-xs"> questa finestra</span>
                </button>
                <button class="btn btn-tema btn-md pull-right pv" type="submit" name="ricerche" value="avvia">
                  <span class="fa fa-search mr-sm"></span>
                  Avvia la ricerca
                </button>
              </form>
              </div>
            </div>
          </div>
        </div>
        <!-- fine modal ricerca -->

<section id="sopra" class="bg-default visible-xs-block visible-sm-block mt-navbar">
  <div class="container">
    <div class="row">
      <div class="col-sm-12 pv">
        <!-- ADS(pos.1) - 468x60 -->
          <a href="https://www.studioscaramucci.it/">
              <img src="http://www.picenotime.it/uploads/ads/153683695972153.jpg" alt="Banner visualizzazione articoli" class="img-responsive center-block mt-sm">
          </a>
        
      </div>
    </div>
  </div>
</section>

    <section  id="copertina" class="bg-tema">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <h1 class="headline light mv">Arma dei Carabinieri, ad Ascoli Piceno presentati Calendario Storico e Agenda 2019</h1>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
              <h4><strong>Redazione Picenotime</strong></h4>
              <p class="fontSans">
                29 Novembre 2018</p>
          </div>
        </div>
      </div>
    </section>
    
    <section class="bg-default">
      <div class="container interno pv-xl">
        <div class="row">
          <div class="col-md-8">
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="http://www.picenotime.it/uploads/grandi/154349633336982.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="http://www.picenotime.it/uploads/grandi/154349633336982.jpg" alt="" class="img-responsive">
                    <span class="inline-zoom fa fa-expand img-circle fa-fw fa-lg mr-lg"></span>
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p>Nel pomeriggio di Giovedì 29 Novembre Il Comandante Provinciale dei Carabinieri di Ascoli Piceno Colonnello Ciro Niglio, presso il Caffè Meletti, ha presentato alla stampa il Calendario Storico e l’Agenda 2019 dell’Arma dei Carabinieri.&nbsp;</p><p>Il Calendario è diventato per il Paese un oggetto di culto, come dimostra una tiratura che da anni sfiora il milione e mezzo di copie. Un prodotto editoriale apprezzato, ambito e presente nelle abitazioni e nei luoghi di lavoro. Nato nel 1928, dopo l’interruzione post-bellica dal 1945 al 1949 il Calendario tornò a vivere nel 1950 e da allora tanti temi sono stati trattati, vicini all’Arma ma anche ai cittadini.<br></p><p>L’edizione 2019, le cui tavole sono state ideate e realizzate dall’architetto e designer&nbsp; Silvia di Paolo, è stata pensata per la ricorrenza dei 40 anni dell’inserimento del primo sito italiano nel Patrimonio mondiale dell’Umanità e, parallelamente, dei 50 anni dalla nascita dei Carabinieri per la Tutela del Patrimonio Culturale.<br></p><p>Nel 1972 una convenzione dell’Unesco prevede la “tutela del patrimonio culturale e naturale”, inteso come bene dell’Umanità intera. L’atto dispone la creazione di un elenco di siti da tutelare, la “World Heritage list”. Nel 1979 vi sono inserite “le incisioni rupestri della Valcamonica”. Oggi l’Italia conta ben 54 siti protetti, primo paese al mondo.<br></p><p>Le pagine del Calendario presentano una carrellata dei siti italiani tutelati dall’Unesco e sono stati inseriti tutti con immagini o menzioni tali da fornire una visione complessiva della varietà di scenari della nostra penisola. In parallelo è riportato in breve il percorso evolutivo dei Carabinieri negli ultimi decenni, a partire dal Comando Tutela Patrimonio Culturale, avviato nel 1969, che di recente ha fornito i primi “caschi blu della cultura” all’Unesco. Accompagnano le immagini dei luoghi simbolo della Nazione le altre articolazioni dell’Arma, attraverso la rappresentazione di uniformi e principalmente di volti.<br></p><p>Il volto, come ha sottolineato il Comandante Generale dell’Arma dei Carabinieri Generale di Corpo d’Armata Giovanni Nistri: “è lo specchio dell’anima, come i luoghi sono lo specchio di un Paese. E quelli presenti nelle tavole stanno ben attenti a non invaderle. Si fondono nell’insieme perché i Carabinieri sono e si sentono parte integrante del paesaggio italiano, inteso come identità nazionale”.&nbsp;&nbsp;</p><p>L’Agenda Storica 2019 è incentrata sul tema “I Carabinieri nella letteratura”, con uno specifico inserto curato dal Prof. Pietro Sisto. Viene proposta una carrellata di romanzi dedicati ai Carabinieri nel corso dei due secoli della loro storia.<br></p><p>Tra le opere dell’Ottocento si trovano il carme “La rassegna di Novara” di Costantino Nigra, con il verso “usi obbedir tacendo e tacendo morir”, Le avventure di Pinocchio di Carlo Collodi e il libro Cuore di Edmondo De Amicis.</p><p>Fra i classici del Novecento si ricordano I Racconti del Maresciallo di Mario Soldati e Il giorno della civetta di Leonardo Sciascia.</p><p>Si arriva infine ai nostri giorni, con i romanzi di Andrea Camilleri e Gianrico Carofiglio, di Carlo Lucarelli e Giancarlo De Cataldo, dell’ospite Piero Colaprico e di altri ancora.</p><p>L’edizione 2019 del Calendario Storico dell’Arma dei Carabinieri è stata dedicata alla ricorrenza dei 40 anni dall’inserimento del primo sito italiano nel Patrimonio mondiale dell’Umanità e, parallelamente, dei 50 anni dall’avvento dei Carabinieri per la Tutela del Patrimonio Culturale.<br></p><p>Dalla Prefazione al Calendario del Comandante Generale dell’Arma dei Carabinieri Generale di Corpo d’Armata Giovanni Nistri<br></p><p><span style="font-style: italic;">“Le pagine del Calendario presentano una carrellata dei siti italiani tutelati dall’UNESCO. Li abbiamo inseriti tutti, con immagini o menzioni tali da fornire una visione complessiva della varietà di scenari che la nostra penisola annovera in tutta la sua lunghezza. In parallelo è tracciato un breve racconto sull’evoluzione&nbsp;dei Carabinieri negli ultimi decenni.&nbsp;&nbsp;Si possono distinguere le varie uniformi, ma la rappresentazione si nutre principalmente di volti. Non è un caso. Il volto è lo specchio dell’anima, come i luoghi sono lo specchio di un Paese.&nbsp;Un volto porta i segni del tempo, della sofferenza e della gioia, del sacrificio, dei sentimenti. Quando una persona ci viene presentata, prima ancora di rivolgerle la parola, un’idea abbastanza precisa del suo carattere ci giunge attraverso lo sguardo, le rughe d’espressione, i lineamenti più o meno marcati. I volti presenti in queste tavole stanno bene attenti a non invaderle. Si fondono nell’insieme, come la bandoliera sulla copertina. Nemmeno questo è un caso, vi sono alla base due ottimi motivi.&nbsp;&nbsp;Il primo è che ci sentiamo parte integrante del paesaggio italiano, inteso pure come identità nazionale, da quando nel 1814 abbiamo visto la luce.&nbsp;&nbsp;Il secondo motivo è una doverosa professione di modestia, a fronte degli straordinari panorami che il nostro Paese offre dal nord al sud, dal centro alle isole. Se l’Italia è il quadro, ci siamo detti, sarà già un grande onore farle da cornice. La cornice esalta la bellezza di un quadro e al tempo stesso contribuisce a preservarla.&nbsp;&nbsp;Noi Carabinieri, per dare un senso alla nostra missione, non potremmo chiedere di più”.</span></p><p><span style="font-weight: bold;">Descrizione</span><br></p><p>Si parte a gennaio dal Comando Tutela Patrimonio Culturale avviato nel 1969, che di recente ha fornito i primi “caschi blu della cultura” all’Unesco. Il volto di una donna del reparto fa da sfondo alle immagini del Centro Storico di San Geminiano (Sito Unesco dal 1990), dell’Arte Rupestre della Valle Camonica, della Chiesa e del convento Domenicano di Santa Maria delle Grazie e del Cenacolo di Leonardo da Vinci (Siti Unesco dal 1980), di Piazza del Duomo a Pisa (Sito Unesco dal 1987).<br></p><p>A febbraio lo sguardo attento di un carabiniere in pettorina simboleggia l’attività investigativa. Nel 1974, da un intuizione del Generale Carlo Alberto Dalla Chiesa nasce il “Nucleo Speciale di polizia Giudiziaria”, che sviluppa un nuovo modello operativo antesignano del Raggruppamento Operativo Speciale (ROS). Il Carabiniere con pettorina fa da sfondo alla Città di Vicenza e alle ville del Palladio in Veneto (Siti Unesco dal 1994), all’insediamento industriale Crespi d’Adda (Sito Unesco dal 1995), ai Sassi e al Parco delle Chiese Rupestri di Matera (Sito Unesco dal 1993), al Centro Storico di Siena&nbsp;<br></p><p>Il 1978 è l’anno di nascita del Gruppo di Intervento Speciale (GIS), l’unità viene descritta nel mese di marzo. Il volto di un Operatore GIS, coperto da passamontagna, fa da sfondo a Ferrara, città del Rinascimento, e al Delta del Po (siti Unesco dal 1995), a Castel del Monte (Sito Unesco dal 1996), ai Monumenti paleocristiani di Ravenna (Siti Unesco dal 1996) e ai Trulli di Alberobello (Sito Unesco dal 1996).<br></p><p>Il mese di aprile è incentrato sull’innovazione del numero di pronto intervento “112” introdotto nel 1980. E’ rappresentato il volto rassicurante del “Carabiniere della Radiomobile”, che fa da sfondo al Centro Storico di Pienza (Sito Unesco dal 1996), al Palazzo reale del XVIII di Caserta con il Parco, all’acquedotto vanvitelliano e al Complesso di San Leucio, alla Costiera Amalfitana e alle aree archeologiche di Pompei, Ercolano e Torre Annunziata (tutti siti dell’Unesco).A maggio è il volto di un Corazziere a rappresentare il valore dei Reparti per Specifiche Esigenze, di cui fanno parte, oltre al Reggimento Corazzieri, i Carabinieri degli Organismi Costituzionali e i Comandi di polizia Militare per le Forze Armate e per il Ministero della Difesa. Il Corazziere fa da sfondo alle Residenze Sabaude, al sito archeologico Su Nuraxi di Barumini, a Modena: Cattedrale, Torre Civita e Piazza Grande, a Portovenere, Cinque Terre e Isole (tutti Siti Unesco dal 1997).<br></p><p>A giugno viene raccontata l’Organizzazione Speciale dell’Arma, rappresentata da una donna del Raggruppamento Carabinieri Investigazioni Scientifiche (RaCIS), impegnata in una meticolosa ricerca. Il RaCIS,&nbsp; insieme ai Comandi Carabinieri Antifalsificazione Monetaria, Banca d’Italia, Tutela della Salute, Tutela del Lavoro, Tutela del Patrimonio Culturale e al Raggruppamento Aeromobili, è inserito nella Divisione Unità Specializzate, e costituiscono un prezioso supporto per tutti i reparti dell’Arma. In questo mese sono graficamente rappresentati l’Area archeologica e Basilica Patriarcale di Aquileia (Sito Unesco dal 1998), Piazza Armerina, Villa Romana del Casale, l’Orto botanico di Padova e l’Area Archeologica di Agrigento (tutti Siti Unesco dal 1997).<br></p><p>Nelle pagine centrali una donna e un uomo Carabinieri in Grande Uniforme Speciale fanno da sfondo ai siti Unesco Centro Storico di Napoli, Centro Sorico di Firenze, Venezia e la sua Laguna, Centro Storico di Roma e le proprietà extraterritoriali della Santa Sede.<br></p><p>A luglio il volto determinato di un Carabiniere paracadutista rappresenta l’impegno all’estero dell’Arma, un coinvolgimento corale dell’Istituzione a supporto delle strategie del Paese. Il 1° Reggimento Carabiniere Paracadutisti “Tuscania”, il 13° Reggimento Carabinieri “Friuli Venezia Giulia” e il 7° Reggimento Carabinieri Trentino Alto Adige” sono inquadrati nella 2^ Brigata Mobile e costituiscono un bacino privilegiato per le missioni all’estero o per i servizi di supporto alle Sedi Diplomatiche italiane più a rischio. Il volto del Carabiniere paracadutista fa da sfondo al Centro Storico di Urbino (Sito Unesco dal 1998), alle Isole Eolie (Sito Unesco dal 2000), al Parco Nazionale del Cilento e Vallo di Diano, con i siti archeologici di Paestum, Velia e la Certosa di Padula (Siti Unesco dal 1998), a Villa Adriana – Tivoli (Sito Unesco dal 1999).<br></p><p>Nel mese di agosto il volto di un giovane Allievo Carabiniere rappresenta la formazione e l’addestramento, quali ingredienti indispensabili del percorso professionale dell’istituzione. Per queste attività altamente specializzate l’Arma si è dotata di una specifica organizzazione che ne cura tutti gli aspetti, da quelli di base, a quelli specialistici. Il giovane allievo Carabiniere è associato ai siti Unesco di Villa d’Este – Tivoli (nella lista dal 2001), Assisi, Basilica di San Francesco e altri siti Francescani (nella lista dal 2000), delle città tardo barocche della Val di Noto – Sicilia sud orientale (dal 2002) e della Città di Verona (iscritta dal 2000).<br></p><p>Lo sguardo limpido e sereno di un atleta Carabiniere, proposto nel mese di settembre, è il simbolo dell’attenzione dell’Arma allo sport, quale elemento fondante della formazione e dell’addestramento, ma soprattutto punto di riferimento valoriale imprescindibile. Lo sport, inteso come sacrificio, impegno e sana tensione al risultato è quanto di più prossimo alla vocazione originaria del Carabiniere. Nelle pagine del mese di settembre sono rappresentati i siti Unesco di Genova, le strade nuove e il sistema dei Palazzi dei Rolli (iscritto dal 2006), la Val d’Orcia (iscritto dal 2004), Mantova e Sabbioneta (iscritti dal 2008), Siracusa (iscritta nel 2005).&nbsp;<br></p><p>A ottobre lo sguardo composto e attento di un carabiniere impiegato in ordine pubblico rappresenta il segno distintivo dell’impegno e della responsabilità con cui l’Arma assolve questo delicatissimo compito, tradizionalmente svolto dai Reggimenti e dai Battaglioni dell’organizzazione Mobile. Il volto di questo carabiniere della linea mobile fa da sfondo alle Dolomiti (Sito Unesco dal 2009), alla Ferrovia retica nel paesaggio dell’Albula e del Bernina (Sito Unesco dal 2008), al Monte San Giorgio (Sito Unesco dal 2010) e ai “Longobardi in Italia. Luoghi di potere” (Sito Unesco dal 2011).&nbsp;<br></p><p>A novembre è stata rappresentata l’attenzione costante dell’Arma all’ambiente, attraverso lo sguardo che va oltre l’orizzonte di un Carabiniere Forestale. Il Carabiniere Forestale, pur essendo di recente istituzione, affonda le sue radici nella più che trentennale esperienza dell’Arma maturata con i suoi Nuclei Operativi Ecologici. Con l’assorbimento del Corpo Forestale dello Stato, è stato costituito un Comando interamente dedicato alla salvaguardia della natura con una peculiare attenzione alle molteplici implicazioni dei reati ambientali. Insieme ai “Carabinieri Forestali”, l’Arma ha di fatto costituito una Forza di polizia ambientale senza precedenti per ampiezza e potenzialità. Al Carabiniere Forestale sono associati i siti Unesco delle Ville e Giardini medicei in Toscana (iscritti dal 2013), dei Paesaggi vitivinicoli del Piemonte, Langhe-Roero e Monferrato (iscritti dal 2014), dei Siti palafitticoli preistorici delle Alpi (iscritto dal 2011) e del Monte Etna (iscritto dal 2013).<br></p><p>L’ultimo mese dell’anno è dedicato alla musica. Sulla pagina di dicembre è rappresentato il volto di una donna Carabiniere della Banda musicale dell’Arma. I musicisti del complesso sono l’anima dell’impegno dell’Istituzione nella divulgazione della tradizione musicale bandistica in Italia e nel mondo. I siti Unesco associati sono Palermo arabo-normanna e le cattedrali di Cefalù e Monreale (iscritto dal 2005), le Antiche faggete primordiali dei Carpazi e di altre regioni d’Europa (iscritto nel 2017), Ivrea, città industriale del XX secolo (iscritto nel 2018) e Le opere di difesa veneziane tra il XVI e XVII secolo: Stato da Terra-Stato da Mar Occidentale.<br></p><p><span style="font-weight: bold;">Agenda dell’Arma 2019</span><br></p><p>L’Agenda dell’Arma dei Carabinieri, rinnovata nel formato e nella veste grafica nel 2017, arriva al quarantesimo anno di pubblicazione (risale infatti al 1979 la prima edizione).<br></p><p>Il “diario è su base settimanale, con possibilità di rinvio a un’ampia parte destinata alle note.</p><p>Le informazioni sui Comandi dei Carabinieri e sui reclutamenti sono rese fruibili attraverso codici QR, leggibili con smartphone e tablet che rimandano alle pagine del sito www.carabinieri.it e dei social network istituzionali.</p><p>Altri codici QR consentono l’accesso a varie notizie sull’Arma, sulla sua storia e sui periodici “Il Carabiniere” e la “Rassegna dell’Arma”, #Natura e il “Notiziario Storico”.&nbsp;</p><p>Vi è poi l’ampia rubrica sulle date importanti dell’Arma.</p><p>Dall’arte alla letteratura il passo è breve.</p><p>L’inserto monografico quest’anno è dedicato al tema “I Carabinieri nella letteratura italiana”. Viene proposta una carrellata di romanzi dedicati ai carabinieri nel corso dei due secoli della loro storia. Sono esempi di come il Carabiniere è stato visto, nella lettura degli intellettuali e nell’immaginario popolare.&nbsp;</p><p>Non potevano mancare, per l’Ottocento, il carme La rassegna di Novara di Costantino Nigra, con il verso “Usi obbedir tacendo e tacendo morir”, Le avventure di Pinocchio di Carlo Collodi con i due militi che “rieducano” il bambino burattino, il libro Cuore di Edmondo de Amicis che nella novella Fortezza racconta un Carabiniere che resiste alle torture dei banditi.</p><p>Fra i classici del Novecento, non potevano mancare I racconti del Maresciallo di Mario Soldati, portati sullo schermo con i volti di Turi Ferro prima e di Arnoldo Foà poi, e Il giorno della civetta di Leonardo Sciascia, che vede una bella versione cinematografica con il capitano Bellodi interpretato da Franco Nero.&nbsp;</p><p>Si arriva ai giorni nostri, con i romanzi di Andrea Camilleri e Gianrico Carofiglio, di Carlo Lucarelli e Giancarlo De Cataldo, di Piero Colaprico e di altri ancora.&nbsp;</p><p><br></p>
                <p>
                  <strong>&copy; Riproduzione riservata</strong>
                </p>
              <div class="">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fine articolo 1 -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-7726386439417608"
                     data-ad-slot="1813081779"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div>
            </div>
            <ul class="mt-lg list-inline text-left">
              <li class="bg-facebook ph pv-sm mr">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.picenotime.it/articoli/35798.html&t=Arma dei Carabinieri, ad Ascoli Piceno presentati Calendario Storico e Agenda 2019" target="_blank" title="Share on Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-facebook fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Facebook</span>
                </a>
              </li>
              <li class="bg-twitter ph pv-sm">
                <a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.picenotime.it&text=:%20http%3A%2F%2Fwww.picenotime.it" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-twitter fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Twitter</span>
                </a>
              </li>
            </ul>
          
          <div class="mt-xl">
              <a href="http://www.picenotime.it/argomenti/carabinieri/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                carabinieri
              </a>
              <a href="http://www.picenotime.it/argomenti/ascoli-piceno/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                ascoli piceno
              </a>
            
          </div>
          </div>
          <div class="col-md-4">


            <div class="center-block">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <!-- Banner articoli DX -->
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-client="ca-pub-7726386439417608"
                   data-ad-slot="6103680577"
                   data-ad-format="auto"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            </div>

              <!-- ADS (articoli pos. 2) - 300x250 -->
                    


              <div class="visible-lg-block mt-xl center-block text-center">
              <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoom.picenotime&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;margin:0 auto;" allowTransparency="true"></iframe>
              </div>

              <div class="mv-lg">
                <a href="https://www.medstore.it/" target="_blank">
                  <img src="http://www.picenotime.it/temi/magazine/img/ads/generico-300x250.jpg" alt="MED STORE" class="img-responsive center-block">
                </a>
              </div>

              <!-- ADS(pos.4) - 300x250 -->


          </div>
        </div>
      </div>
    </section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            
            <div class="pv text-center">
              <a href="#copertina" class="btn btn-tema btn-md ph-lg pv">
                Torna sopra
                <span class="fa fa-arrow-up fa-fw ml-sm"></span>
              </a>
            </div>
          </div>
        </div>
      </div>
    </section>

    <commenta>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mb">
              <span>Partecipa alla discussione</span>
            </h2>
          </div>
        </div>
        <div class="row">
          <div class="col-xs-10 col-xs-offset-1 mt-lg">
            <div class="commenta" id="commentabile">
              <form id="modulo_contatti" class="form ajax" name="modulo" method="post" action="/moduli/">
                <input type="hidden" id="collegamento" name="collegamento" value="35798">
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label  text-right">Nome</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-user"></span>
                      </span>
                      <input type="text" name="nome" id="nome" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label text-right">Indirizzo email</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-envelope"></span>
                      </span>
                      <input type="text" name="email" id="email" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="commento" class="col-md-3 control-label  text-right">Commento all&rsquo;articolo</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-pencil"></span>
                      </span>
                      <textarea rows="4" name="messaggio" id="messaggio" class="form-control" required></textarea>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <div class="col-md-6 col-md-push-3">
                    <input type="hidden" id="oauth" name="oauth" value="0" />
                    <input type="hidden" id="oauth_uid" name="oauth_uid" value="0" />
                    <input type="hidden" id="cc_ajax" name="cc_ajax" value="commento" />
                    <button type="submit" name="azione" value="Commenta" class="mt-lg btn btn-md btn-tema pv pull-right">
                      <span class="fa fa-comment mr-sm"></span>
                      Invia il commento
                    </button>
                  </div>
                </div>
              </form>
              <div class="row">
                <div class="col-sm-12 mt-lg">
                  <h3>
                    <strong>Tutti i campi sono obbligatori.</strong>
                  </h3>
                  <p>
                    L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                  </p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    
  </section>

    <!-- Modal commenti ok -->
    <div class="modal fade" id="myModalMessaggio" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabel" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommenti">
              <span class="fa fa-comment-o mr-sm"></span>
              grazie per aver commentato
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-up fa-2x"></span>
            </h1>
              <p class="text-center fontSerif">Prima di essere pubblicato in questa pagina, il commento dovr&agrave; essere approvato dal nostro staff.</p>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <!-- Modal commenti ko -->
    <div class="modal fade" id="myModalMessaggioErrore" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabelErrore" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommentiErrore">
              <span class="fa fa-comment-o mr-sm"></span>
              errore
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-down fa-2x"></span>
            </h1>
              <p class="text-center fontSerif m0">Errore della compilazione del modulo di discussione</p>
              <div id="errori" class="text-center text-warning small"></div>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <h2 class="titolo no-sfondo bordo-tema mb">
            <span>Ti potrebbero interessare</span>
          </h2>
        </div>
        <div class="col-sm-12 mt">
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/35614.html">
                <img src="http://www.picenotime.it/uploads/medie/154282120234968.jpg" alt="Carabinieri Ascoli Piceno: ''Virgo Fidelis'', si celebra la patrona dell’Arma" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/35614.html">
              <span class="hidden-xs">21 Novembre 2018 &ndash;</span>          
              Carabinieri Ascoli Piceno: ''Virgo Fidelis'', si celebra la patrona dell’Arma
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/35427.html">
                <img src="http://www.picenotime.it/uploads/medie/1542013532159491.jpg" alt="Carabinieri, inviati 46 nuovi militari nelle Marche. Cinque nella provincia di Ascoli" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/35427.html">
              <span class="hidden-xs">12 Novembre 2018 &ndash;</span>          
              Carabinieri, inviati 46 nuovi militari nelle Marche. Cinque nella provincia di Ascoli
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/34953.html">
                <img src="http://www.picenotime.it/uploads/medie/1540319409182124.jpg" alt="Colli del Tronto, al via il primo step per la nuova caserma dei Carabinieri " class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/34953.html">
              <span class="hidden-xs">23 Ottobre 2018 &ndash;</span>          
              Colli del Tronto, al via il primo step per la nuova caserma dei Carabinieri 
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/34704.html">
                <img src="http://www.picenotime.it/uploads/medie/1539343647153903.jpg" alt="Carabinieri Ascoli, 15 ordinanze custodia cautelare per stroncare banda dedita a furti auto" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/34704.html">
              <span class="hidden-xs">12 Ottobre 2018 &ndash;</span>          
              Carabinieri Ascoli, 15 ordinanze custodia cautelare per stroncare banda dedita a furti auto
              </a>
            </h5>
          </div>
        
      </div>
    </div>
    </section>

<!-- ADS(pos.3) - 1140 -->
<section class="bg-default">
  <div class="container interno pv-lg">
    <div class="row">
      <div class="col-sm-12">
            <img src="http://www.picenotime.it/uploads/ads/1473936764187326.jpg" alt="PTIME" class="img-responsive center-block">
      </div>
      
    </div>
  </div>
</section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mv-lg">
              <span>In copertina</span>
            </h2>
            <div class="row">
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/35769.html">
                    <img src="http://www.picenotime.it/uploads/grandi/154348962872257.jpg" alt="Ascoli Calcio, Valentini: “A La Spezia tre stagioni con bei ricordi ma ora bisogna tornare a vincere”" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/35769.html">Ascoli Calcio, Valentini: “A La Spezia tre stagioni con bei ricordi ma ora bisogna tornare a vincere”</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/35797.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1543504810193646.jpg" alt="Spezia, la voce di Marino in conferenza stampa all'antivigilia del match con l'Ascoli" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/35797.html">Spezia, la voce di Marino in conferenza stampa all'antivigilia del match con l'Ascoli</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/35787.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1543445682105775.jpg" alt="Ascoli Calcio, 8 i rigori parati da Lanni in bianconero. Il primo contro il Tuttocuoio" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/35787.html">Ascoli Calcio, 8 i rigori parati da Lanni in bianconero. Il primo contro il Tuttocuoio</a>
                </h4>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>



</div> <!-- chiudi container principale -->

<footer class="bg-nero ">
  <div class="container interno pv-xl">
    <div class="row">
      <div class="col-sm-12 col-md-4 mb-lg text-center">
        <a href="/">
          <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="img-responsive center-block thumb200 mb-lg" alt="logo footer">
        </a>
        <p class="text-uppercase">&ndash; ptime srls &ndash;</p>
        <p>P.IVA: 02286040445</p>

      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Contatti</h5>
        <p>Via Emidio Luzi, 87/c</p>
        <p>63100 Ascoli Piceno (AP)</p>
        <p>
          <span class="fa fa-whatsapp mr-sm"></span>
          (+39) 327.5315459
        </p>
        <p>
          <span class="fa fa-envelope mr-sm"></span>
          <a href="mailto:info@picenotime.it">info@picenotime.it</a>
        </p>
      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Social</h5>
        <p>
          <a href="https://www.facebook.com/zoom.picenotime" target="_blank">
            <span class="fa fa-facebook fa-lg mr-sm"></span>
            Seguici su Facebook
          </a>
        </p>
        <p>
          <a href="https://twitter.com/PicenoTime" target="_blank">
            <span class="fa fa-twitter fa-lg mr-sm"></span>
            Seguici su Twitter
          </a>
        </p>
        <p>
          <a href="http://www.youtube.com/user/picenotime" target="_blank">
            <span class="fa fa-youtube fa-lg mr-sm"></span>
            Seguici su YouTube
          </a>
        </p>
        <p>
          <a href="https://instagram.com/picenotime/" target="_blank">
            <span class="fa fa-instagram fa-lg mr-sm"></span>
            Seguici su Instagram
          </a>
        </p>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 text-center pt">
        <p>
          Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
        </p>
        
        <p>
        Iscrizione nr. 492 del 6 aprile 2011
        &ndash;
        Iscrizione ROC n&deg; 29925
        </p>
      
      </div>
    </div>
  </footer>
  <section class="bg-grigio-scuro">
    <div class="container interno pv-sm">
      <div class="row">
        <div class="col-sm-12 text-center pt">
          <p>
            <a href="http://www.ccode.net/">
              <img src="http://www.picenotime.it/temi/magazine/img/loghi/ccode-e-inverse.svg" class="thumb96 center-block" alt="logo ccode">
            </a>
          </p>
        </div>
      </div>
    </div>
  </section>



  <div class="alert alert-tema cookielaw m0">
    <p class="mh-lg">
      <small>
        <span style="font-weight: bold;">I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra.</span>
      </small>
      <a href="http://www.picenotime.it/pagine/8497/" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  

</body>
</html>

