
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <!-- OpenGraph meta -->
    <meta property="og:image" content="http://www.picenotime.it/uploads/grandi/156917908541481.jpg" />
    <meta property="og:title" content=" CIVM, alla Coppa Nissena trionfo di Faggioli. L'ascolano Gabrielli festeggia il Tricolore"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picenotime"/>
    <link rel="shortcut icon" href="http://www.picenotime.it/temi/magazine/img/favicon.png">
    <title> CIVM, alla Coppa Nissena trionfo di Faggioli. L'ascolano Gabrielli festeggia il Tricolore</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picenotime.it/temi/magazine/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picenotime.it/temi/magazine/js/html5shiv.js"></script>
      <script src="http://www.picenotime.it/temi/magazine/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picenotime.it/temi/magazine/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexslider.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexicons.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/style.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/responsive.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->

    <script src="http://www.picenotime.it/temi/magazine/js/jquery-2.1.4.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap-notify.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.validate.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/spin.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.spin.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.flexslider.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/owl.carousel.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/holder.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/fluidvids.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.cookie.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/main.js"></script>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');

    </script>

  </head>

  <body>
    <div id="contenitore">
      <header class="bg-default">
        <div class="container pv-lg visible-md-block visible-lg-block">
          <div class="row">
            <div class="col-sm-4">
              <a href="/" class="">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime.svg" class="thumb300 mt-sm" alt="Logo">
              </a>
            </div>
            <div class="col-sm-8">
              <!-- ADS(pos.1) - 468x60 -->
                <a href="https://www.studioscaramucci.it/">
                    <img src="http://www.picenotime.it/uploads/ads/153683695972153.jpg" alt="Banner visualizzazione articoli" class="img-responsive pull-right mt-sm">
                </a>
              
            </div>
          </div>
        </div>
        <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
          <div class="container">
            

            <div class="navbar-header">
              <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a href="/" class="navbar-brand ml hidden-md hidden-lg">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="thumb128 mt mr" alt="Logo">
              </a>
            </div>
            <div class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
              <ul class="nav navbar-nav navbar-left mr-sm">
                <li>
                  <a href="http://www.picenotime.it/sezioni/99.html">
                    News
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/103.html">
                    Ascoli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/127.html">
                    B-Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/137.html">
                    Monticelli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/140.html">
                    Atletico Ascoli
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/104.html">
                    Coppa Teodori
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/91.html">
                    Eventi e Cultura
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/106.html">
                    Salute
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/1.html">
                    Sport
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/94.html">
                    Videotime
                  </a>
                </li>
                
                
              </ul>
              <ul class="nav navbar-nav navbar-right mr-sm">
                <li class="mr">
                  <a href="#" data-toggle="modal" data-target="#ModalRicerca" class="">
                    <span class="fa fa-search fa-1x visible-md-inline visible-lg-inline mr-sm"></span>
                    <span class="hidden-md hidden-lg">cerca</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
        <!-- modal ricerca -->
        <div class="modal fade" id="ModalRicerca" tabindex="-1" role="dialog" aria-labelledby="ModalRicercaLabel" aria-hidden="true">
          <div class="modal-dialog modal-md">
            <div class="modal-content">
              <div class="modal-header text-center">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title text-center" id="myModalLabel">
                <span class="fa fa-search mr-sm"></span>cerca
                </h4>
              </div>
              <div class="modal-body">
                <p>Inserisci uno o pi&ugrave; termini di ricerca di nella casella sottostante.</p>
                <form role="search" action="/cerca/">
                  <input type="hidden" name="tipo" value="2">
                  <div class="form-group">
                    <input type="text" class="form-control" name="ricerca" placeholder="Inserisci i termini della ricerca">
                  </div>

              </div>
              <div class="modal-footer">
                <button type="button" class="btn btn-inverse btn-md pull-left pv" data-dismiss="modal">
                <span class="fa fa-times mr-sm"></span>
                Chiudi<span class="hidden-xs"> questa finestra</span>
                </button>
                <button class="btn btn-tema btn-md pull-right pv" type="submit" name="ricerche" value="avvia">
                  <span class="fa fa-search mr-sm"></span>
                  Avvia la ricerca
                </button>
              </form>
              </div>
            </div>
          </div>
        </div>
        <!-- fine modal ricerca -->

<section id="sopra" class="bg-default visible-xs-block visible-sm-block mt-navbar">
  <div class="container">
    <div class="row">
      <div class="col-sm-12 pv">
        <!-- ADS(pos.1) - 468x60 -->
          <a href="http://www.pancaffe.it/">
              <img src="http://www.picenotime.it/uploads/ads/1444238506151130.jpg" alt="Pancaffè" class="img-responsive center-block mt-sm">
          </a>
        
      </div>
    </div>
  </div>
</section>

    <section  id="copertina" class="bg-tema">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <h1 class="headline light mv"> CIVM, alla Coppa Nissena trionfo di Faggioli. L'ascolano Gabrielli festeggia il Tricolore</h1>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
              <h4><strong>Redazione Picenotime</strong></h4>
              <p class="fontSans">
                22 Settembre 2019</p>
          </div>
        </div>
      </div>
    </section>
    
    <section class="bg-default">
      <div class="container interno pv-xl">
        <div class="row">
          <div class="col-md-8">
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="http://www.picenotime.it/uploads/grandi/156917908541481.jpg" title="Alessandrio Gabrielli" class="swipebox" rel="galleria_foto">
                    <img src="http://www.picenotime.it/uploads/grandi/156917908541481.jpg" alt="Alessandrio Gabrielli" class="img-responsive">
                    <span class="inline-zoom fa fa-expand img-circle fa-fw fa-lg mr-lg"></span>
                  </a>
                </div>
                <figcaption class="mt-sm">
                  Alessandrio Gabrielli
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p>Con una superlativa prova di carattere e volontà <span style="font-weight: bold;">Simone Faggioli</span> è Campione Italiano Assoluto 2019 sulla ufficiale Norma M20 FC Zytek. Il campione toscano ha vinto la 65esima Coppa Nissena e firmato il nuovo straordinario record sui 5.450 metri del tracciato siciliano in 1’51”84 ottenuto in gara 1 e poi 1’53”60 nella seconda gara. Dopo le prove sulla biposto ufficiale di gruppo E2SC sono state fatte delle modifiche al set up e interventi sull’elettronica che hanno permesso alle gomme Pirelli di esprimersi al massimo ed all’11 volte Campione Europeo e 13 volte tricolore di ottenere la sua ottava (l’ultima era del 2013) affermazione alla competizione organizzata dall’Automobile Club Caltanissetta. La gara siciliana, che ha coinvolto al massimo l’intera città ed il territorio, ha contato un numero straordinario di spettatori ed è stata 11° e penultimo round di Campionato Italiano Velocità Montagna che si concluderà alla Pedavena - Croce D’Aune del prossimo 20 ottobre. E’ stato ancora una volta un duello appassionante iniziato già durante le ricognizioni quello con Christian Merli, il trentino di Vimotorsport, Campione Italiano Gruppo E2SS, che grazie al 2° posto e primo tra le monoposto al volante della Osella FA 30 Zytek dotata di pneumatici Avon ufficiali. Merli si era portato al centro della scena durante le ricognizioni e preparato un attacco deciso in gara, che il neo campione europeo ha sferrato, anche con qualche brivido, per cercare in ogni modo il successo e la permanenza nella rincorsa al tricolore, ma alla fine il gap dal vertice in gara 1 è stato di 98 sulla prototipo monoposto di gruppo E2SS, poi di soli 11 centesimi in gara 2. La 65^ Coppa Nissena ha emesso altri 5 verdetti tricolori ed ha incoronato Campioni Italiani: il sardo Omar Magliona Tricolore E2SC per la 3^ volta su Osella PA 2000 Honda, l’ascolano Alessandro Gabrielli su Alfa 4C di Gruppo E2SH, il campano Giuseppe D’Angelo su Renault New Clio di Gruppo E1 e il pugliese Giovani Lisi su Honda Civic Type-R in Gruppo N. Lucio Peruggini è Campione Italiano di Gruppo GT, quarto alloro per il pugiese sebbene assente, per un dichiarato guasto alla frizione della Lamborghini Huracan GT3, ha vinto per la mancata iscrizione del diretto rivale Luca Gaetani su Ferrari.<br></p><p>E’ salito con sorprendente caparbietà sul 3° gradino del podio il giovane trapanese Francesco Conticelli, mostrando un immediato adattamento alla nuova Osella FA 30 Zytek che ha usato per la terza volta in gara, precedendo di misura l’etneo Domenico Cubeda anche lui su Osella FA 30 e decisamente aggressivo sia in prova, sia in gara. Top five completata da un’ulteriore ottima prestazione di Omar Magliona, il sardo di CST Sport al traguardo con la prima della Osella PA 2000 Honda efficace ed incisiva dopo gli interventi di SaMo Competition, con cui ha conquistato il suo terzo titolo Tricolore in gruppo E2SC dopo i 6 di CN&nbsp;</p><p>Sesta piazza per il salernitano Angelo Marino, che ha espresso soddisfazione per la precisione della Lola F.3000 sul tecnico tracciato nisseno. Settima piazza in rimonta per l’esperto Partenopeo Piero Nappi, l’alfiere della Scuderia Vesuvio, sodalizio che ha vinto la classifica Scuderia risalito con l’ottimo tempo di gara 2 al volante della Osella PA 30 Judd. Scivolato in 9^ piazza per aver toccato una barriera in gara 2 l’altro sassarese Sergio Farris, che nei colori Speed Motor ha confermato la raggiunta piena intesa con l’Osella PA 2000 Honda. Nella sua Sicilia Luigi Fazzino con l’8°posto assoluto, ha dato un’esaltante prova di forza la volante dell’Osella PA 21 Jrb Suzuki con cui si è imposto non solo nella classe E2SS1600, ma soprattutto tra le Sportscar Motori Moto con un eccellente tempo in entrambe le gare, dove è stata fondamentale la sensibilità da kartista. 10^posizione assoluta e 2^ della “Motociclistiche” il determinato catanese Giuseppe Spoto&nbsp; su Radical, davanti al lucano Achille Lombardi che ha testato con profitto delle nuove soluzioni per l’Osella PA 21 Jrb BMW da 1000 cc.. Solo gara 1 con seconda piazza per le motorizzazioni motociclistiche per il veneto neo campione Italiano Federico Liber che su Gloria C8P Suzuki, ha toccato con l’anteriore ed ha compromesso l’ala. Per la classe E2SC 1400 ha allungato le mani sulla coppa il catanzarese di New Generation Racing Giuseppe Rubino su Elia Avrio.</p><p>Successo nisseno in gruppo CN con il giovane Salvatore Miccichè che è tornato al volante dell’Osella PA 21 EVO ed alla vittoria dopo 13 mesi di pausa, davanti all’inossidabile Santo Ferraro su Osella PA 20.</p><p>L'ascolano <span style="font-weight: bold;">Alessandro Gabrielli </span>è Campione Italiano di gruppo E2SH sull’estrema Alfa 4C Picchio turbo. Il fuoriclasse del Gruppo Sportivo AC Ascoli ha vinta sia gara 1 che gara 2 nonostante un problema alla frizione nella salita decisiva.&nbsp;</p><p>In un acceso gruppo E1 il Titolo Italiano è di Giuseppe D’Angelo su Renault New Clio, a cui è bastato il 4° posto in gara 1 dopo che la SaMo Competition ha effettuato degli interventi d’emergenza per arginare i problemi elettrici emersi in prova. Il successo di categoria in gara è andato al forte catanese Angelo Guzzetta sulla Peugeot 106 curata dalla Ferrar Motors, il portacolori Project Team molto aggressivo e che ha fatto il pieno di punti TIVM e Campionato Siciliano, davanti alla gemella dell’alfiere Catania Corse Rosario Alessi su auto gemella. Terza piazza e nuovo primato e coppa di classe 3000 per il giovane pugliese Andrea Palazzo sulla Peugeot 308 Racing Cup.</p><p>Il Gruppo GT ha emesso il verdetto tricolore per l’assente Lucio Peruggini su Lamborghini. Alla Nissena ha vinto Rosario Parrino il driver originario della provincia di Agrigento e abitante a Bergamo si è messo in evidenza sin dalle prove al volante della perfetta Lamborghini Huracan&nbsp; curata dal Team AC Racing, con cui ha dominato e fatto il pieno di punti in Super Cup. Parrino ha dedicato la vittoria al giovanissimo appassionato nisseno Riccardo D’Aleo, recentemente scomparso. Podio di gruppo e di classe completato dal padovano Roberto Ragazzi e dal laziale Maurizio Pitorri, entrambi sulle Ferrari 488 Challenge. In GT Cup primato per l’arrembante fasanese Francesco Leogrande su Porsche 996, davanti al calabrese Rosario Iaquinta in gara per l’occasione sulla Ferrari 430, fresco di titolo italiano CN. Il catanese Vincenzo Gibiino ha completato il podio GT Cup cin la Ferrari 458, che gli è valso i successo in TIVM.</p><p>Con la seconda doppietta siciliana il pugliese di Fasano Giovanni Lisi su Honda Civic Type-R è Campione Italiano Gruppo N -“Mantenere la concentrazione ed evitare errori è stata la cosa più difficile del week end”- ha dichiarato a fine gara il neo campione.</p><p>Rimandato alla risolutiva Pedavena il duello pugliese tra le MINI John Cooper Works di gruppo Racing Start Plus. A Caltanissetta ha vinto Giacomo Liuzzi ed ha preso il comando tricolore, una doppietta del pugliese di Fasano sulla John Cooper Works AC Racing, ma il tarantino Vito Tagliente sulla MINI made in DP Racing non ha mollato, nemmeno per qualche noia conseguente alla necessaria sostituzione del cambio dopo le prove. Tra le aspirate nuovo successo utile in TIVM al catanese Salvatore Guzzetta, molto pungente sulla Renault Clio.</p><p>In Racing Start, per le turbo della RSTB duello tenuto aperto dall’atteso esito delle verifiche dopo il reclamo di Montanaro su Angelini dopo la gara di Erice. Doppietta di Oronzo Montanaro, arrivato deciso sul tecnico tracciato dove Angelini è stato privato di un contrattacco&nbsp; sul campo da noie al propulsore arrivate già in prova. Sul podio anche l’altro fasanese Angelo Loconte, in ottima risalita nel finale di stagione, complice un’intesa crescente con la MINI. Ottima prova del neo Campione RS Giovanni Loffredo che anche in Sicilia ha chiuso con un en plein sulla MINI JCW turbodiesel per i colori della Scuderia Vesuvio. Anche per il campano della Tirreno Motorsport Francesco Paolo Cicalese chiusura con doppia affermazione tra le RS aspirate sulla Honda Civic Type-R.</p><p>Titolo delle “Bicilindriche” portato in Calabria dal lametino Angelo Mercuri che sulla Fiat 500 ha colto una decisiva doppietta davanti al catanese Antonino Caltabiano, afferrando il successo tricolore alla fine di una stagione faticosa ed impegnativa. Terzo un altro catanese Cubeda Corse su Fiat 500, Riccardo Viaggio.</p><p><br></p><p><span style="background-color: rgb(255, 231, 206);"><span style="font-weight: bold;">Calendario CIVM 2019</span>: 12-14/04, “Trofeo Silvio Molinaro” Luzzi-Sambucina (CS); 26-28/04 29° Trofeo Scarfiotti Sarnano-Sassotetto (MC); 17-19/05 45^ Alpe del Nevegal (BL); 31/05 - 02/06 50^ Verzegnis-Sella Chianzutan (UD); 14-16/06 9^ Salita Morano-Campotenese (CS); 28-30/06 58^ Coppa Paolino Teodori (AP); 05-07/07 69^ Trento-Bondone (TN); 26-28/07 56^ Rieti-Terminillo 54^ Coppa Bruno Carotti (RI); 23-25/08 54° Trofeo Luigi Fagioli (PG); 13-15/09 61^ Monte Erice (TP); 20-22/09 65^ Coppa Nissena (CL); 18-20/10 37^ Pedavena-Croce D’Aune (BL).</span></p><p><span style="background-color: rgb(255, 231, 206);">1^ Riserva 06-08/09 47^ Cronoscalata La Castellana (TR); 2^ Riserva 27-29/09, 58^ Alghero-Scala Piccada (SS).</span></p><p><br></p>
                <p>
                  <strong>&copy; Riproduzione riservata</strong>
                </p>
              <div class="">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fine articolo 1 -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-7726386439417608"
                     data-ad-slot="1813081779"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div>
            </div>
            <ul class="mt-lg list-inline text-left">
              <li class="bg-facebook ph pv-sm mr">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.picenotime.it/articoli/42143.html&t= CIVM, alla Coppa Nissena trionfo di Faggioli. L'ascolano Gabrielli festeggia il Tricolore" target="_blank" title="Share on Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-facebook fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Facebook</span>
                </a>
              </li>
              <li class="bg-twitter ph pv-sm">
                <a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.picenotime.it&text=:%20http%3A%2F%2Fwww.picenotime.it" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-twitter fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Twitter</span>
                </a>
              </li>
            </ul>
          
          <div class="mt-xl">
              <a href="http://www.picenotime.it/argomenti/cronoscalate/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                cronoscalate
              </a>
              <a href="http://www.picenotime.it/argomenti/gruppo-sportivo-ascoli-piceno/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                gruppo sportivo ascoli piceno
              </a>
              <a href="http://www.picenotime.it/argomenti/civm/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                civm
              </a>
              <a href="http://www.picenotime.it/argomenti/campionato-italiano-velocita-montagna/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                campionato italiano velocità montagna
              </a>
            
          </div>
          </div>
          <div class="col-md-4">


            <div class="center-block">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <!-- Banner articoli DX -->
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-client="ca-pub-7726386439417608"
                   data-ad-slot="6103680577"
                   data-ad-format="auto"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            </div>

              <!-- ADS (articoli pos. 2) - 300x250 -->
                    


              <div class="visible-lg-block mt-xl center-block text-center">
              <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoom.picenotime&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;margin:0 auto;" allowTransparency="true"></iframe>
              </div>

<!--               <div class="mv-lg">
                <a href="https://www.medstore.it/" target="_blank">
                  <img src="http://www.picenotime.it/temi/magazine/img/ads/generico-300x250.jpg" alt="MED STORE" class="img-responsive center-block">
                </a>
              </div> -->

              <!-- ADS(pos.4) - 300x250 -->


          </div>
        </div>
      </div>
    </section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            
            <div class="pv text-center">
              <a href="#copertina" class="btn btn-tema btn-md ph-lg pv">
                Torna sopra
                <span class="fa fa-arrow-up fa-fw ml-sm"></span>
              </a>
            </div>
          </div>
        </div>
      </div>
    </section>

    <commenta>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mb">
              <span>Partecipa alla discussione</span>
            </h2>
          </div>
        </div>
        <div class="row">
          <div class="col-xs-10 col-xs-offset-1 mt-lg">
            <div class="commenta" id="commentabile">
              <form id="modulo_contatti" class="form ajax" name="modulo" method="post" action="/moduli/">
                <input type="hidden" id="collegamento" name="collegamento" value="42143">
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label  text-right">Nome</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-user"></span>
                      </span>
                      <input type="text" name="nome" id="nome" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label text-right">Indirizzo email</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-envelope"></span>
                      </span>
                      <input type="text" name="email" id="email" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="commento" class="col-md-3 control-label  text-right">Commento all&rsquo;articolo</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-pencil"></span>
                      </span>
                      <textarea rows="4" name="messaggio" id="messaggio" class="form-control" required></textarea>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <div class="col-md-6 col-md-push-3">
                    <input type="hidden" id="oauth" name="oauth" value="0" />
                    <input type="hidden" id="oauth_uid" name="oauth_uid" value="0" />
                    <input type="hidden" id="cc_ajax" name="cc_ajax" value="commento" />
                    <button type="submit" name="azione" value="Commenta" class="mt-lg btn btn-md btn-tema pv pull-right">
                      <span class="fa fa-comment mr-sm"></span>
                      Invia il commento
                    </button>
                  </div>
                </div>
              </form>
              <div class="row">
                <div class="col-sm-12 mt-lg">
                  <h3>
                    <strong>Tutti i campi sono obbligatori.</strong>
                  </h3>
                  <p>
                    L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                  </p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    
  </section>

    <!-- Modal commenti ok -->
    <div class="modal fade" id="myModalMessaggio" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabel" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommenti">
              <span class="fa fa-comment-o mr-sm"></span>
              grazie per aver commentato
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-up fa-2x"></span>
            </h1>
              <p class="text-center fontSerif">Prima di essere pubblicato in questa pagina, il commento dovr&agrave; essere approvato dal nostro staff.</p>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <!-- Modal commenti ko -->
    <div class="modal fade" id="myModalMessaggioErrore" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabelErrore" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommentiErrore">
              <span class="fa fa-comment-o mr-sm"></span>
              errore
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-down fa-2x"></span>
            </h1>
              <p class="text-center fontSerif m0">Errore della compilazione del modulo di discussione</p>
              <div id="errori" class="text-center text-warning small"></div>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <h2 class="titolo no-sfondo bordo-tema mb">
            <span>Ti potrebbero interessare</span>
          </h2>
        </div>
        <div class="col-sm-12 mt">
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/41974.html">
                <img src="http://www.picenotime.it/uploads/medie/1568579372197201.jpg" alt="CIVM, vittoria con record per Faggioli alla 61esima edizione della Monte Erice" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/41974.html">
              <span class="hidden-xs">15 Settembre 2019 &ndash;</span>          
              CIVM, vittoria con record per Faggioli alla 61esima edizione della Monte Erice
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/41650.html">
                <img src="http://www.picenotime.it/uploads/medie/156706003691570.jpg" alt="CIVM, doppio podio a Gubbio per la Scuderia Gruppo Sportivo AC Ascoli Piceno" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/41650.html">
              <span class="hidden-xs">29 Agosto 2019 &ndash;</span>          
              CIVM, doppio podio a Gubbio per la Scuderia Gruppo Sportivo AC Ascoli Piceno
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/41594.html">
                <img src="http://www.picenotime.it/uploads/medie/1566753213155703.jpg" alt="CIVM, successo con record per il trentino Merli al 54° Trofeo Fagioli a Gubbio" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/41594.html">
              <span class="hidden-xs">25 Agosto 2019 &ndash;</span>          
              CIVM, successo con record per il trentino Merli al 54° Trofeo Fagioli a Gubbio
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/41493.html">
                <img src="http://www.picenotime.it/uploads/medie/156631923635819.jpg" alt="CIVM, Gruppo Sportivo AC Ascoli Piceno con tre piloti al via al Trofeo Fagioli a Gubbio" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/41493.html">
              <span class="hidden-xs">20 Agosto 2019 &ndash;</span>          
              CIVM, Gruppo Sportivo AC Ascoli Piceno con tre piloti al via al Trofeo Fagioli a Gubbio
              </a>
            </h5>
          </div>
        
      </div>
    </div>
    </section>

<!-- ADS(pos.3) - 1140 -->
<section class="bg-default">
  <div class="container interno pv-lg">
    <div class="row">
      <div class="col-sm-12">
            <img src="http://www.picenotime.it/uploads/ads/1473936764187326.jpg" alt="PTIME" class="img-responsive center-block">
      </div>
      
    </div>
  </div>
</section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mv-lg">
              <span>In copertina</span>
            </h2>
            <div class="row">
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/42141.html">
                    <img src="http://www.picenotime.it/uploads/grandi/156916916262277.jpg" alt="Ascoli Calcio, Pulcinelli: “Piedi ben saldi a terra, con lo Spezia test assai probante”" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/42141.html">Ascoli Calcio, Pulcinelli: “Piedi ben saldi a terra, con lo Spezia test assai probante”</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/42129.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1569156458153258.jpg" alt="Campionato Under 17 A-B, highlights Ascoli-Juve Stabia 5-2" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/42129.html">Campionato Under 17 A-B, highlights Ascoli-Juve Stabia 5-2</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/42106.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1569085915168312.jpg" alt="Juve Stabia-Ascoli 1-5, la voce di Zanetti in zona mista post gara" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/42106.html">Juve Stabia-Ascoli 1-5, la voce di Zanetti in zona mista post gara</a>
                </h4>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>



</div> <!-- chiudi container principale -->

<footer class="bg-nero ">
  <div class="container interno pv-xl">
    <div class="row">
      <div class="col-sm-12 col-md-4 mb-lg text-center">
        <a href="/">
          <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="img-responsive center-block thumb200 mb-lg" alt="logo footer">
        </a>
        <p class="text-uppercase">&ndash; ptime srls &ndash;</p>
        <p>P.IVA: 02286040445</p>

      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Contatti</h5>
        <p>Via Emidio Luzi, 87/c</p>
        <p>63100 Ascoli Piceno (AP)</p>
        <p>
          <span class="fa fa-whatsapp mr-sm"></span>
          (+39) 327.5315459
        </p>
        <p>
          <span class="fa fa-envelope mr-sm"></span>
          <a href="mailto:info@picenotime.it">info@picenotime.it</a>
        </p>
      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Social</h5>
        <p>
          <a href="https://www.facebook.com/zoom.picenotime" target="_blank">
            <span class="fa fa-facebook fa-lg mr-sm"></span>
            Seguici su Facebook
          </a>
        </p>
        <p>
          <a href="https://twitter.com/PicenoTime" target="_blank">
            <span class="fa fa-twitter fa-lg mr-sm"></span>
            Seguici su Twitter
          </a>
        </p>
        <p>
          <a href="http://www.youtube.com/user/picenotime" target="_blank">
            <span class="fa fa-youtube fa-lg mr-sm"></span>
            Seguici su YouTube
          </a>
        </p>
        <p>
          <a href="https://instagram.com/picenotime/" target="_blank">
            <span class="fa fa-instagram fa-lg mr-sm"></span>
            Seguici su Instagram
          </a>
        </p>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 text-center pt">
        <p>
          Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
        </p>
        
        <p>
        Iscrizione nr. 492 del 6 aprile 2011
        &ndash;
        Iscrizione ROC n&deg; 29925
        </p>
      
      </div>
    </div>
  </footer>
  <section class="bg-grigio-scuro">
    <div class="container interno pv-sm">
      <div class="row">
        <div class="col-sm-12 text-center pt">
          <p>
            <a href="http://www.ccode.net/">
              <img src="http://www.picenotime.it/temi/magazine/img/loghi/ccode-e-inverse.svg" class="thumb96 center-block" alt="logo ccode">
            </a>
          </p>
        </div>
      </div>
    </div>
  </section>



  <div class="alert alert-tema cookielaw m0">
    <p class="mh-lg">
      <small>
        <span style="font-weight: bold;">I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra.</span>
      </small>
      <a href="http://www.picenotime.it/pagine/8497/" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  

</body>
</html>

