
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <!-- OpenGraph meta -->
    <meta property="og:image" content="http://www.picenotime.it/uploads/grandi/1586966825100713.jpg" />
    <meta property="og:title" content="Coronavirus, Protezione Civile: “Registriamo 578 decessi con 1127 casi positivi in più”"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picenotime"/>
    <link rel="shortcut icon" href="http://www.picenotime.it/temi/magazine/img/favicon.png">
    <title>Coronavirus, Protezione Civile: “Registriamo 578 decessi con 1127 casi positivi in più”</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picenotime.it/temi/magazine/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picenotime.it/temi/magazine/js/html5shiv.js"></script>
      <script src="http://www.picenotime.it/temi/magazine/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picenotime.it/temi/magazine/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexslider.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexicons.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/style.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/responsive.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->

    <script src="http://www.picenotime.it/temi/magazine/js/jquery-2.1.4.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap-notify.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.validate.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/spin.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.spin.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.flexslider.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/owl.carousel.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/holder.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/fluidvids.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.cookie.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/main.js"></script>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');

    </script>

  </head>

  <body>
    <div id="contenitore">
      <header class="bg-default">
        <div class="container pv-lg visible-md-block visible-lg-block">
          <div class="row">
            <div class="col-sm-4">
              <a href="/" class="">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime.svg" class="thumb300 mt-sm" alt="Logo">
              </a>
            </div>
            <div class="col-sm-8">
              <!-- ADS(pos.1) - 468x60 -->
                <a href="https://www.studioscaramucci.it/">
                    <img src="http://www.picenotime.it/uploads/ads/153683695972153.jpg" alt="Banner visualizzazione articoli" class="img-responsive pull-right mt-sm">
                </a>
              
            </div>
          </div>
        </div>
        <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
          <div class="container">
            

            <div class="navbar-header">
              <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a href="/" class="navbar-brand ml hidden-md hidden-lg">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="thumb128 mt mr" alt="Logo">
              </a>
            </div>
            <div class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
              <ul class="nav navbar-nav navbar-left mr-sm">
                <li>
                  <a href="http://www.picenotime.it/sezioni/99.html">
                    News
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/103.html">
                    Ascoli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/127.html">
                    B-Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/137.html">
                    Monticelli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/140.html">
                    Atletico Ascoli
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/104.html">
                    Coppa Teodori
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/91.html">
                    Eventi e Cultura
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/106.html">
                    Salute
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/1.html">
                    Sport
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/94.html">
                    Videotime
                  </a>
                </li>
                
                
              </ul>
              <ul class="nav navbar-nav navbar-right mr-sm">
                <li class="mr">
                  <a href="#" data-toggle="modal" data-target="#ModalRicerca" class="">
                    <span class="fa fa-search fa-1x visible-md-inline visible-lg-inline mr-sm"></span>
                    <span class="hidden-md hidden-lg">cerca</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
        <!-- modal ricerca -->
        <div class="modal fade" id="ModalRicerca" tabindex="-1" role="dialog" aria-labelledby="ModalRicercaLabel" aria-hidden="true">
          <div class="modal-dialog modal-md">
            <div class="modal-content">
              <div class="modal-header text-center">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title text-center" id="myModalLabel">
                <span class="fa fa-search mr-sm"></span>cerca
                </h4>
              </div>
              <div class="modal-body">
                <p>Inserisci uno o pi&ugrave; termini di ricerca di nella casella sottostante.</p>
                <form role="search" action="/cerca/">
                  <input type="hidden" name="tipo" value="2">
                  <div class="form-group">
                    <input type="text" class="form-control" name="ricerca" placeholder="Inserisci i termini della ricerca">
                  </div>

              </div>
              <div class="modal-footer">
                <button type="button" class="btn btn-inverse btn-md pull-left pv" data-dismiss="modal">
                <span class="fa fa-times mr-sm"></span>
                Chiudi<span class="hidden-xs"> questa finestra</span>
                </button>
                <button class="btn btn-tema btn-md pull-right pv" type="submit" name="ricerche" value="avvia">
                  <span class="fa fa-search mr-sm"></span>
                  Avvia la ricerca
                </button>
              </form>
              </div>
            </div>
          </div>
        </div>
        <!-- fine modal ricerca -->

<section id="sopra" class="bg-default visible-xs-block visible-sm-block mt-navbar">
  <div class="container">
    <div class="row">
      <div class="col-sm-12 pv">
        <!-- ADS(pos.1) - 468x60 -->
          <a href="https://www.studioscaramucci.it/">
              <img src="http://www.picenotime.it/uploads/ads/153683695972153.jpg" alt="Banner visualizzazione articoli" class="img-responsive center-block mt-sm">
          </a>
        
      </div>
    </div>
  </div>
</section>

    <section  id="copertina" class="bg-tema">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <h1 class="headline light mv">Coronavirus, Protezione Civile: “Registriamo 578 decessi con 1127 casi positivi in più”</h1>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
              <h4><strong>Redazione Picenotime</strong></h4>
              <p class="fontSans">
                15 Aprile 2020</p>
          </div>
        </div>
      </div>
    </section>
    
    <section class="bg-default">
      <div class="container interno pv-xl">
        <div class="row">
          <div class="col-md-8">
            <div class="owl-carousel owl-copertina mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="http://www.picenotime.it/uploads/grandi/1586966825100713.jpg" title="Conferenza stampa Protezione Civile" class="swipebox" rel="galleria_foto">
                    <img src="http://www.picenotime.it/uploads/grandi/1586966825100713.jpg" alt="Conferenza stampa Protezione Civile" class="img-responsive">
                    <span class="inline-zoom fa fa-expand img-circle fa-fw fa-lg mr-lg"></span>
                  </a>
                </div>
                <figcaption class="mt-sm">
                  Conferenza stampa Protezione Civile
                </figcaption>
              </div>
              <div class="item">
                <div class="galleria">
                  <a href="http://www.picenotime.it/uploads/grandi/158696906414704.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="http://www.picenotime.it/uploads/grandi/158696906414704.jpg" alt="" class="img-responsive">
                    <span class="inline-zoom fa fa-expand img-circle fa-fw fa-lg mr-lg"></span>
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p>Conferenza stampa nella sede del Dipartimento di Protezione Civile con tutti gli aggiornamenti sull'emergenza Coronavirus.</p><p><span style="font-style: italic;">"I guariti-dimessi odierni sono<span style="font-weight: bold;"> 962</span>, un dato che porta il totale a 38092. Oggi si contano purtroppo <span style="font-weight: bold;">578</span> decessi, complessivamente ne registriamo 21645 </span>- ha dichiarato il capo della Protezione Civile <span style="font-weight: bold;">Angelo Borrelli</span> -.<span style="font-style: italic;"> Oggi abbiamo un incremento di </span><span style="font-style: italic; font-weight: bold;">1127 </span><span style="font-style: italic;">casi positivi. Attualmente i positivi in Italia sono diventati complessivamente 105418, di questi 74696 in isolamento domiciliare senza sintomi o con sintomi lievi (il 71%), 3079 in terapia intensiva (-107 rispetto a ieri), il numero dei ricoverati in strutture ospedaliere è invece 27643 (-368).&nbsp;I volontari della Protezione Civile in campo sono 12118 che si aggiungono alle forze dell'ordine ed al personale sanitario. Le tende pre-triage all'esterno degli ospedali sono 835, negli istituti penitenziari sono invece 151. Sul nostro conto corrente sono arrivati finora oltre 125 milioni, ad oggi sono stati spesi più di 31 milioni per l'acquisto di disposizione di protezione individuale e ventilatori. Partiranno domani 71 medici, fanno parte della task force che raggiungerà le regioni più colpite".&nbsp;</span></p><p>Ha poi preso la parola il Prof. <span style="font-weight: bold;">Ranieri Guerra</span>, rappresentante dell'Organizzazione Mondiale della Sanità:<span style="font-style: italic;"> "La valutazione del rischio è la procedura per capire cosa riaprire e cosa serve per riaprire. L'uso delle mascherine per strada resta fuori raccomandazione. La regione Lombardia è pilota per capire cosa succederà nelle altre regioni. Il lavoratore deve essere dotato di tutto l'equipaggiamento ma deve assumere atteggiamenti per essere tutelato.&nbsp;Quando avremo i dati di tutti i Paesi avremo la normalizzazione delle curve perchè questo non è un virus patriota, colpisce tutti. Ci può essere una diversa progressione temporale ma a fine anno tutti i Paesi europei saranno normalizzati.&nbsp;La Cina ha fatto vedere e capire che la soluzione alla crisi si ottiene con distanziamento e isolamento. Misure che sono state calate nella realtà sociale, amministrativa, gestionale familiare e comunitaria di ciascun paese. Non troverete paese al mondo che ha fatto le stesse cose ed ha adottato le stesse procedure. Ovviamente andando con esercito e lanciafiamme si ottengono interruzioni molto rapide. Intervenendo sull'educazione della gente si ha una tempistica diversa, per questo abbiamo un plateau ma non abbiamo avuto un azzeramento immediato di tutto. Dubito fortemente che all'estero vengono curati meglio, il nostro è un sistema sanitario all'avanguardia. Il test perfetto non esiste, abbiamo approssimazioni che arrivano oltre il 95%.&nbsp;Stiamo valutando la durata dell'immunità, al momento non la conosciamo. Pensiamo che l'immunità sia durevole ma quanto può durare è tutto da verificare.&nbsp;Ci sono almeno 4-5 test sierologici che verranno valutati dal commissario Arcuri. Potranno essere adottati per un campionamento della popolazione, in modo da comprendere se una persona è immune".</span></p><p><br></p><p><span style="font-weight: bold; background-color: rgb(255, 239, 198);">REPORT UFFICIALE PROTEZIONE CIVILE 15 APRILE 2020</span></p><p><span style="background-color: rgb(255, 239, 198);">Nell’ambito del monitoraggio sanitario relativo alla diffusione del Coronavirus sul territorio nazionale, al momento 105.418 persone risultano positive al virus. Ad oggi, in Italia sono stati 165.155 i casi totali.</span></p><p><span style="background-color: rgb(255, 239, 198);">Nel dettaglio: i casi attualmente positivi sono 32.921 in Lombardia, 13.577 in Emilia-Romagna, 13.195 in Piemonte, 10.789 in Veneto, 6.417 in Toscana, 3.464 in Liguria, <span style="font-weight: bold;">3.097 nelle Marche</span>, 4.047 nel Lazio,&nbsp; 3.087 in Campania, 2.104 nella Provincia autonoma di Trento, 2.573 in Puglia, 1.394 in Friuli Venezia Giulia,&nbsp; 2.081 in Sicilia, 1.810 in Abruzzo, 1.576 nella Provincia autonoma di Bolzano, 582 in Umbria, 870 in Sardegna, 819 in Calabria, 548 in Valle d’Aosta, 261 in Basilicata e 206 in Molise.</span></p><p><span style="background-color: rgb(255, 239, 198);">Sono 38.092 le persone guarite. I deceduti sono 21.645, ma questo numero potrà essere confermato solo dopo che l’Istituto Superiore di Sanità avrà stabilito la causa effettiva del decesso.</span></p><p><a href="http://opendatadpc.maps.arcgis.com/apps/opsdashboard/index.html?fbclid=IwAR3ugKgNHcPBA--j4LNlfCv8HrijD9KCLZqkS3uFhtssOnfkf_BaESsW6sM#/dae18c330e8e4093bb090ab0aa2b4892" style="background-color: rgb(255, 255, 255); color: rgb(17, 17, 17); text-decoration-line: underline; outline-offset: -2px; font-family: Lato, arial, helvetica, sans-serif; font-size: 16px; font-weight: bold;">CLICCA QUI PER MAPPA INTERATTIVA</a><br></p><p><iframe frameborder="0" src="//www.youtube.com/embed/tOKRldnHsZk" width="640" height="360"></iframe></p><p><br></p>
                <p>
                  <strong>&copy; Riproduzione riservata</strong>
                </p>
              <div class="">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fine articolo 1 -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-7726386439417608"
                     data-ad-slot="1813081779"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div>
            </div>
            <ul class="mt-lg list-inline text-left">
              <li class="bg-facebook ph pv-sm mr">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.picenotime.it/articoli/46960.html&t=Coronavirus, Protezione Civile: “Registriamo 578 decessi con 1127 casi positivi in più”" target="_blank" title="Share on Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-facebook fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Facebook</span>
                </a>
              </li>
              <li class="bg-twitter ph pv-sm">
                <a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.picenotime.it&text=:%20http%3A%2F%2Fwww.picenotime.it" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-twitter fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Twitter</span>
                </a>
              </li>
            </ul>
          
          <div class="mt-xl">
              <a href="http://www.picenotime.it/argomenti/protezione-civile/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                protezione civile
              </a>
              <a href="http://www.picenotime.it/argomenti/coronavirus/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                coronavirus
              </a>
            
          </div>
          </div>
          <div class="col-md-4">


            <div class="center-block">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <!-- Banner articoli DX -->
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-client="ca-pub-7726386439417608"
                   data-ad-slot="6103680577"
                   data-ad-format="auto"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            </div>

              <!-- ADS (articoli pos. 2) - 300x250 -->
                    


              <div class="visible-lg-block mt-xl center-block text-center">
              <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoom.picenotime&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;margin:0 auto;" allowTransparency="true"></iframe>
              </div>

<!--               <div class="mv-lg">
                <a href="https://www.medstore.it/" target="_blank">
                  <img src="http://www.picenotime.it/temi/magazine/img/ads/generico-300x250.jpg" alt="MED STORE" class="img-responsive center-block">
                </a>
              </div> -->

              <!-- ADS(pos.4) - 300x250 -->


          </div>
        </div>
      </div>
    </section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            
            <div class="pv text-center">
              <a href="#copertina" class="btn btn-tema btn-md ph-lg pv">
                Torna sopra
                <span class="fa fa-arrow-up fa-fw ml-sm"></span>
              </a>
            </div>
          </div>
        </div>
      </div>
    </section>

    <commenta>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mb">
              <span>Partecipa alla discussione</span>
            </h2>
          </div>
        </div>
        <div class="row">
          <div class="col-xs-10 col-xs-offset-1 mt-lg">
            <div class="commenta" id="commentabile">
              <form id="modulo_contatti" class="form ajax" name="modulo" method="post" action="/moduli/">
                <input type="hidden" id="collegamento" name="collegamento" value="46960">
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label  text-right">Nome</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-user"></span>
                      </span>
                      <input type="text" name="nome" id="nome" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label text-right">Indirizzo email</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-envelope"></span>
                      </span>
                      <input type="text" name="email" id="email" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="commento" class="col-md-3 control-label  text-right">Commento all&rsquo;articolo</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-pencil"></span>
                      </span>
                      <textarea rows="4" name="messaggio" id="messaggio" class="form-control" required></textarea>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <div class="col-md-6 col-md-push-3">
                    <input type="hidden" id="oauth" name="oauth" value="0" />
                    <input type="hidden" id="oauth_uid" name="oauth_uid" value="0" />
                    <input type="hidden" id="cc_ajax" name="cc_ajax" value="commento" />
                    <button type="submit" name="azione" value="Commenta" class="mt-lg btn btn-md btn-tema pv pull-right">
                      <span class="fa fa-comment mr-sm"></span>
                      Invia il commento
                    </button>
                  </div>
                </div>
              </form>
              <div class="row">
                <div class="col-sm-12 mt-lg">
                  <h3>
                    <strong>Tutti i campi sono obbligatori.</strong>
                  </h3>
                  <p>
                    L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                  </p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    
  </section>

    <!-- Modal commenti ok -->
    <div class="modal fade" id="myModalMessaggio" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabel" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommenti">
              <span class="fa fa-comment-o mr-sm"></span>
              grazie per aver commentato
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-up fa-2x"></span>
            </h1>
              <p class="text-center fontSerif">Prima di essere pubblicato in questa pagina, il commento dovr&agrave; essere approvato dal nostro staff.</p>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <!-- Modal commenti ko -->
    <div class="modal fade" id="myModalMessaggioErrore" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabelErrore" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommentiErrore">
              <span class="fa fa-comment-o mr-sm"></span>
              errore
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-down fa-2x"></span>
            </h1>
              <p class="text-center fontSerif m0">Errore della compilazione del modulo di discussione</p>
              <div id="errori" class="text-center text-warning small"></div>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <h2 class="titolo no-sfondo bordo-tema mb">
            <span>Ti potrebbero interessare</span>
          </h2>
        </div>
        <div class="col-sm-12 mt">
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/46958.html">
                <img src="http://www.picenotime.it/uploads/medie/158695735422200.jpg" alt="Coronavirus, Garante Marche: “Assicurarsi che ogni studente abbia strumenti per didattica a distanza”" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/46958.html">
              <span class="hidden-xs">15 Aprile 2020 &ndash;</span>          
              Coronavirus, Garante Marche: “Assicurarsi che ogni studente abbia strumenti per didattica a distanza”
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/46957.html">
                <img src="http://www.picenotime.it/uploads/medie/158695489910790.jpg" alt="Coronavirus: San Benedetto, 1670 domande con requisiti per assegnazione buoni spesa" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/46957.html">
              <span class="hidden-xs">15 Aprile 2020 &ndash;</span>          
              Coronavirus: San Benedetto, 1670 domande con requisiti per assegnazione buoni spesa
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/46955.html">
                <img src="http://www.picenotime.it/uploads/medie/158694923164564.jpg" alt="Coronavirus: Regione Marche, dati per provincia delle domande di cassa integrazione in deroga" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/46955.html">
              <span class="hidden-xs">15 Aprile 2020 &ndash;</span>          
              Coronavirus: Regione Marche, dati per provincia delle domande di cassa integrazione in deroga
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/46954.html">
                <img src="http://www.picenotime.it/uploads/medie/158694866067897.jpg" alt="Coronavirus, ad Ascoli Piceno proseguono i lavori di manutenzione delle aree verdi" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/46954.html">
              <span class="hidden-xs">15 Aprile 2020 &ndash;</span>          
              Coronavirus, ad Ascoli Piceno proseguono i lavori di manutenzione delle aree verdi
              </a>
            </h5>
          </div>
        
      </div>
    </div>
    </section>

<!-- ADS(pos.3) - 1140 -->
<section class="bg-default">
  <div class="container interno pv-lg">
    <div class="row">
      <div class="col-sm-12">
            <img src="http://www.picenotime.it/uploads/ads/1473936764187326.jpg" alt="PTIME" class="img-responsive center-block">
      </div>
      
    </div>
  </div>
</section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mv-lg">
              <span>In copertina</span>
            </h2>
            <div class="row">
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/46961.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1586969960154170.jpg" alt="Coronavirus, Gores Marche: “Si contano altri 18 deceduti, il totale tocca quota 764”" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/46961.html">Coronavirus, Gores Marche: “Si contano altri 18 deceduti, il totale tocca quota 764”</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/46960.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1586966825100713.jpg" alt="Coronavirus, Protezione Civile: “Registriamo 578 decessi con 1127 casi positivi in più”" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/46960.html">Coronavirus, Protezione Civile: “Registriamo 578 decessi con 1127 casi positivi in più”</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/46963.html">
                    <img src="http://www.picenotime.it/uploads/grandi/158695995657174.jpg" alt="Coronavirus, pronto protocollo medico Figc per ripartenza. Gravina: “Lavoriamo senza sosta”" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/46963.html">Coronavirus, pronto protocollo medico Figc per ripartenza. Gravina: “Lavoriamo senza sosta”</a>
                </h4>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>



</div> <!-- chiudi container principale -->

<footer class="bg-nero ">
  <div class="container interno pv-xl">
    <div class="row">
      <div class="col-sm-12 col-md-4 mb-lg text-center">
        <a href="/">
          <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="img-responsive center-block thumb200 mb-lg" alt="logo footer">
        </a>
        <p class="text-uppercase">&ndash; ptime srls &ndash;</p>
        <p>P.IVA: 02286040445</p>

      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Contatti</h5>
        <p>Via Emidio Luzi, 87/c</p>
        <p>63100 Ascoli Piceno (AP)</p>
        <p>
          <span class="fa fa-whatsapp mr-sm"></span>
          (+39) 327.5315459
        </p>
        <p>
          <span class="fa fa-envelope mr-sm"></span>
          <a href="mailto:info@picenotime.it">info@picenotime.it</a>
        </p>
      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Social</h5>
        <p>
          <a href="https://www.facebook.com/zoom.picenotime" target="_blank">
            <span class="fa fa-facebook fa-lg mr-sm"></span>
            Seguici su Facebook
          </a>
        </p>
        <p>
          <a href="https://twitter.com/PicenoTime" target="_blank">
            <span class="fa fa-twitter fa-lg mr-sm"></span>
            Seguici su Twitter
          </a>
        </p>
        <p>
          <a href="http://www.youtube.com/user/picenotime" target="_blank">
            <span class="fa fa-youtube fa-lg mr-sm"></span>
            Seguici su YouTube
          </a>
        </p>
        <p>
          <a href="https://instagram.com/picenotime/" target="_blank">
            <span class="fa fa-instagram fa-lg mr-sm"></span>
            Seguici su Instagram
          </a>
        </p>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 text-center pt">
        <p>
          Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
        </p>
        
        <p>
        Iscrizione nr. 492 del 6 aprile 2011
        &ndash;
        Iscrizione ROC n&deg; 29925
        </p>
      
      </div>
    </div>
  </footer>
  <section class="bg-grigio-scuro">
    <div class="container interno pv-sm">
      <div class="row">
        <div class="col-sm-12 text-center pt">
          <p>
            <a href="http://www.ccode.net/">
              <img src="http://www.picenotime.it/temi/magazine/img/loghi/ccode-e-inverse.svg" class="thumb96 center-block" alt="logo ccode">
            </a>
          </p>
        </div>
      </div>
    </div>
  </section>



  <div class="alert alert-tema cookielaw m0">
    <p class="mh-lg">
      <small>
        <span style="font-weight: bold;">I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra.</span>
      </small>
      <a href="http://www.picenotime.it/pagine/8497/" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  

</body>
</html>

