
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <!-- OpenGraph meta -->
    <meta property="og:image" content="http://www.picenotime.it/uploads/grandi/1598268596167046.jpg" />
    <meta property="og:title" content="Coronavirus, Ministero Salute: “Altri 953 nuovi casi positivi e 4 ulteriori deceduti”"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picenotime"/>
    <link rel="shortcut icon" href="http://www.picenotime.it/temi/magazine/img/favicon.png">
    <title>Coronavirus, Ministero Salute: “Altri 953 nuovi casi positivi e 4 ulteriori deceduti”</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picenotime.it/temi/magazine/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picenotime.it/temi/magazine/js/html5shiv.js"></script>
      <script src="http://www.picenotime.it/temi/magazine/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picenotime.it/temi/magazine/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexslider.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/flexicons.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/style.css" rel="stylesheet">
    <link href="http://www.picenotime.it/temi/magazine/css/responsive.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->

    <script src="http://www.picenotime.it/temi/magazine/js/jquery-2.1.4.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/bootstrap-notify.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.validate.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/spin.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.spin.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.flexslider.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/owl.carousel.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/holder.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/fluidvids.min.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/jquery.cookie.js"></script>
    <script src="http://www.picenotime.it/temi/magazine/js/main.js"></script>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');

    </script>

  </head>

  <body>
    <div id="contenitore">
      <header class="bg-default">
        <div class="container pv-lg visible-md-block visible-lg-block">
          <div class="row">
            <div class="col-sm-4">
              <a href="/" class="">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime.svg" class="thumb300 mt-sm" alt="Logo">
              </a>
            </div>
            <div class="col-sm-8">
              <!-- ADS(pos.1) - 468x60 -->
                <a href="http://www.pancaffe.it/">
                    <img src="http://www.picenotime.it/uploads/ads/1444238506151130.jpg" alt="Pancaffè" class="img-responsive pull-right mt-sm">
                </a>
              
            </div>
          </div>
        </div>
        <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
          <div class="container">
            

            <div class="navbar-header">
              <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a href="/" class="navbar-brand ml hidden-md hidden-lg">
                <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="thumb128 mt mr" alt="Logo">
              </a>
            </div>
            <div class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
              <ul class="nav navbar-nav navbar-left mr-sm">
                <li>
                  <a href="http://www.picenotime.it/sezioni/99.html">
                    News
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/103.html">
                    Ascoli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/127.html">
                    B-Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/137.html">
                    Monticelli Time
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/140.html">
                    Atletico Ascoli
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/104.html">
                    Coppa Teodori
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/91.html">
                    Eventi e Cultura
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/106.html">
                    Salute
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/1.html">
                    Sport
                  </a>
                </li>
                <li>
                  <a href="http://www.picenotime.it/sezioni/94.html">
                    Videotime
                  </a>
                </li>
                
                
              </ul>
              <ul class="nav navbar-nav navbar-right mr-sm">
                <li class="mr">
                  <a href="#" data-toggle="modal" data-target="#ModalRicerca" class="">
                    <span class="fa fa-search fa-1x visible-md-inline visible-lg-inline mr-sm"></span>
                    <span class="hidden-md hidden-lg">cerca</span>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
        <!-- modal ricerca -->
        <div class="modal fade" id="ModalRicerca" tabindex="-1" role="dialog" aria-labelledby="ModalRicercaLabel" aria-hidden="true">
          <div class="modal-dialog modal-md">
            <div class="modal-content">
              <div class="modal-header text-center">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title text-center" id="myModalLabel">
                <span class="fa fa-search mr-sm"></span>cerca
                </h4>
              </div>
              <div class="modal-body">
                <p>Inserisci uno o pi&ugrave; termini di ricerca di nella casella sottostante.</p>
                <form role="search" action="/cerca/">
                  <input type="hidden" name="tipo" value="2">
                  <div class="form-group">
                    <input type="text" class="form-control" name="ricerca" placeholder="Inserisci i termini della ricerca">
                  </div>

              </div>
              <div class="modal-footer">
                <button type="button" class="btn btn-inverse btn-md pull-left pv" data-dismiss="modal">
                <span class="fa fa-times mr-sm"></span>
                Chiudi<span class="hidden-xs"> questa finestra</span>
                </button>
                <button class="btn btn-tema btn-md pull-right pv" type="submit" name="ricerche" value="avvia">
                  <span class="fa fa-search mr-sm"></span>
                  Avvia la ricerca
                </button>
              </form>
              </div>
            </div>
          </div>
        </div>
        <!-- fine modal ricerca -->

<section id="sopra" class="bg-default visible-xs-block visible-sm-block mt-navbar">
  <div class="container">
    <div class="row">
      <div class="col-sm-12 pv">
        <!-- ADS(pos.1) - 468x60 -->
          <a href="https://www.studioscaramucci.it/">
              <img src="http://www.picenotime.it/uploads/ads/153683695972153.jpg" alt="Banner visualizzazione articoli" class="img-responsive center-block mt-sm">
          </a>
        
      </div>
    </div>
  </div>
</section>

    <section  id="copertina" class="bg-tema">
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <h1 class="headline light mv">Coronavirus, Ministero Salute: “Altri 953 nuovi casi positivi e 4 ulteriori deceduti”</h1>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
              <h4><strong>Redazione Picenotime</strong></h4>
              <p class="fontSans">
                24 Agosto 2020</p>
          </div>
        </div>
      </div>
    </section>
    
    <section class="bg-default">
      <div class="container interno pv-xl">
        <div class="row">
          <div class="col-md-8">
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="http://www.picenotime.it/uploads/grandi/1598268596167046.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="http://www.picenotime.it/uploads/grandi/1598268596167046.jpg" alt="" class="img-responsive">
                    <span class="inline-zoom fa fa-expand img-circle fa-fw fa-lg mr-lg"></span>
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p style="margin-top: 15px; margin-bottom: 15px;">I nuovi casi di positività al Coronavirus oggi sono<span style="font-weight: bold;"> 953</span>, <span style="font-weight: bold;">quattro</span> invece le vittime. Questi sono i dati del quotidiano bollettino del Ministero della Salute. Diminuiscono di 4 unità rispetto a ieri (65) i ricoveri nei reparti di terapia intensiva. In netto calo, rispetto ai giorni scorsi, il numero dei tamponi, che sono stati 45.905 contro i 67.371 di ieri e gli oltre 77mila di sabato. Il totale delle persone colpite da Covid-19 dall'inizio dell'epidemia sale così a 260.298. Le regioni con più casi sono Lazio (146), Emilia Romagna, Campania e Veneto (tutte a 116) e solo quarta la Lombardia (110). Tre regioni non segnalano nuovi casi: Valle d'Aosta, Molise e Basilicata. Il totale dei deceduti sale a 35.441. Rallentano anche le guarigioni:<span style="font-weight: bold;"> 192</span> oggi contro le 267 di ieri, per un totale di 205.662. E prosegue l'aumento del numero dei malati attuali, altri 757 in più oggi, 19.195 in tutto. Ancora in aumento i ricoveri ordinari (+74), che tornano a superare quota mille per la prima volta dal 2 luglio: ora sono 1.045. In lieve diminuzione invece le terapie intensive, 4 in meno, 65 totali. Le persone in isolamento domiciliare sono 18.085.<br></p><p style="margin-top: 15px; margin-bottom: 15px;"><a href="http://opendatadpc.maps.arcgis.com/apps/opsdashboard/index.html#/b0c68bce2cce478eaac82fe38d4138b1" style="outline-offset: -2px; font-weight: bold;">CLICCA QUI PER MAPPA INTERATTIVA</a><br></p><p style="margin-top: 15px; margin-bottom: 15px;">Il Gores (Gruppo Operativo Regionale per le Emergenze Sanitarie), per la&nbsp;69esima&nbsp;giornata consecutiva, non ha fortunatamente registrato nuovi decessi. In totale i deceduti nelle Marche a causa del Coronavirus sono sempre&nbsp;987&nbsp;(589 uomini e 398 femmine), il 94.9% con patologie pregresse e con un'età media di 80,5 anni (523 nella provincia di Pesaro-Urbino, 214 ad Ancona, 164 a Macerata, 65 a Fermo e 13 ad Ascoli Piceno) più 8 residenti in altre regioni.</p><p style="margin-top: 15px; margin-bottom: 15px;"><br></p>
                <p>
                  <strong>&copy; Riproduzione riservata</strong>
                </p>
              <div class="">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Fine articolo 1 -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-7726386439417608"
                     data-ad-slot="1813081779"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div>
            </div>
            <ul class="mt-lg list-inline text-left">
              <li class="bg-facebook ph pv-sm mr">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.picenotime.it/articoli/50216.html&t=Coronavirus, Ministero Salute: “Altri 953 nuovi casi positivi e 4 ulteriori deceduti”" target="_blank" title="Share on Facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-facebook fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Facebook</span>
                </a>
              </li>
              <li class="bg-twitter ph pv-sm">
                <a href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.picenotime.it&text=:%20http%3A%2F%2Fwww.picenotime.it" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL)); return false;">
                  <span class="fa fa-twitter fa-lg fa-fw mr-sm"></span>
                  Condividi <span class="hidden-xs">su Twitter</span>
                </a>
              </li>
            </ul>
          
          <div class="mt-xl">
              <a href="http://www.picenotime.it/argomenti/coronavirus/" class="btn btn-default btn-sm mr mb" role="button">
                <span class="fa fa-tag mr-sm"></span>
                coronavirus
              </a>
            
          </div>
          </div>
          <div class="col-md-4">


            <div class="center-block">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <!-- Banner articoli DX -->
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-client="ca-pub-7726386439417608"
                   data-ad-slot="6103680577"
                   data-ad-format="auto"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            </div>

              <!-- ADS (articoli pos. 2) - 300x250 -->
                    <div class="center-block mt-lg">
                      <a href="http://www.consegna.app/">
                          <img src="http://www.picenotime.it/uploads/ads/1589464470164871.jpg" alt="ccode consegna app" class="img-responsive center-block">
                      </a>
                    </div>
                    


              <div class="visible-lg-block mt-xl center-block text-center">
              <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoom.picenotime&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;margin:0 auto;" allowTransparency="true"></iframe>
              </div>

<!--               <div class="mv-lg">
                <a href="https://www.medstore.it/" target="_blank">
                  <img src="http://www.picenotime.it/temi/magazine/img/ads/generico-300x250.jpg" alt="MED STORE" class="img-responsive center-block">
                </a>
              </div> -->

              <!-- ADS(pos.4) - 300x250 -->


          </div>
        </div>
      </div>
    </section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            
            <div class="pv text-center">
              <a href="#copertina" class="btn btn-tema btn-md ph-lg pv">
                Torna sopra
                <span class="fa fa-arrow-up fa-fw ml-sm"></span>
              </a>
            </div>
          </div>
        </div>
      </div>
    </section>

    <commenta>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mb">
              <span>Partecipa alla discussione</span>
            </h2>
          </div>
        </div>
        <div class="row">
          <div class="col-xs-10 col-xs-offset-1 mt-lg">
            <div class="commenta" id="commentabile">
              <form id="modulo_contatti" class="form ajax" name="modulo" method="post" action="/moduli/">
                <input type="hidden" id="collegamento" name="collegamento" value="50216">
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label  text-right">Nome</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-user"></span>
                      </span>
                      <input type="text" name="nome" id="nome" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="nome" class="col-md-3 control-label text-right">Indirizzo email</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-envelope"></span>
                      </span>
                      <input type="text" name="email" id="email" class="form-control" required>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <label for="commento" class="col-md-3 control-label  text-right">Commento all&rsquo;articolo</label>
                  <div class="col-md-6">
                    <div class="input-group">
                      <span class="input-group-addon">
                        <span class="fa fa-pencil"></span>
                      </span>
                      <textarea rows="4" name="messaggio" id="messaggio" class="form-control" required></textarea>
                    </div>
                  </div>
                </div>
                <div class="form-group row">
                  <div class="col-md-6 col-md-push-3">
                    <input type="hidden" id="oauth" name="oauth" value="0" />
                    <input type="hidden" id="oauth_uid" name="oauth_uid" value="0" />
                    <input type="hidden" id="cc_ajax" name="cc_ajax" value="commento" />
                    <button type="submit" name="azione" value="Commenta" class="mt-lg btn btn-md btn-tema pv pull-right">
                      <span class="fa fa-comment mr-sm"></span>
                      Invia il commento
                    </button>
                  </div>
                </div>
              </form>
              <div class="row">
                <div class="col-sm-12 mt-lg">
                  <h3>
                    <strong>Tutti i campi sono obbligatori.</strong>
                  </h3>
                  <p>
                    L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                  </p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    
  </section>

    <!-- Modal commenti ok -->
    <div class="modal fade" id="myModalMessaggio" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabel" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommenti">
              <span class="fa fa-comment-o mr-sm"></span>
              grazie per aver commentato
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-up fa-2x"></span>
            </h1>
              <p class="text-center fontSerif">Prima di essere pubblicato in questa pagina, il commento dovr&agrave; essere approvato dal nostro staff.</p>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <!-- Modal commenti ko -->
    <div class="modal fade" id="myModalMessaggioErrore" tabindex="-1" role="dialog" aria-labelledby="myModalMessaggioLabelErrore" aria-hidden="true">
      <div class="modal-dialog modal-md">
        <div class="modal-content text-nero">
          <div class="modal-header text-center">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
            <h3 class="modal-title fontAlt" id="labelModalCommentiErrore">
              <span class="fa fa-comment-o mr-sm"></span>
              errore
            </h3>
          </div>
          <div class="modal-body">
            <h1 class="text-center mb-lg">
              <span class="fa fa-thumbs-o-down fa-2x"></span>
            </h1>
              <p class="text-center fontSerif m0">Errore della compilazione del modulo di discussione</p>
              <div id="errori" class="text-center text-warning small"></div>
          </div>
          <div class="modal-footer">
            <button type="button" class="btn btn-inverse" data-dismiss="modal">
              <span class="fa fa-times mr-sm pv-sm"></span>
              Chiudi questa finestra
            </button>
          </div>
        </div>
      </div>
    </div>

    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <h2 class="titolo no-sfondo bordo-tema mb">
            <span>Ti potrebbero interessare</span>
          </h2>
        </div>
        <div class="col-sm-12 mt">
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/50211.html">
                <img src="http://www.picenotime.it/uploads/medie/1598262618146496.jpg" alt="Coronavirus, partita sperimentazione del vaccino sull'uomo allo ''Spallanzani'' di Roma" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/50211.html">
              <span class="hidden-xs">24 Agosto 2020 &ndash;</span>          
              Coronavirus, partita sperimentazione del vaccino sull'uomo allo ''Spallanzani'' di Roma
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/50209.html">
                <img src="http://www.picenotime.it/uploads/medie/159827349886545.jpg" alt="Coronavirus, Gores Marche: “Altri 3 casi positivi su 422 tamponi di nuove diagnosi”" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/50209.html">
              <span class="hidden-xs">24 Agosto 2020 &ndash;</span>          
              Coronavirus, Gores Marche: “Altri 3 casi positivi su 422 tamponi di nuove diagnosi”
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/50202.html">
                <img src="http://www.picenotime.it/uploads/medie/159819042633615.jpg" alt="Coronavirus, Ministero Salute: “Sono oltre 1200 i nuovi casi positivi con altri 7 deceduti”" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/50202.html">
              <span class="hidden-xs">23 Agosto 2020 &ndash;</span>          
              Coronavirus, Ministero Salute: “Sono oltre 1200 i nuovi casi positivi con altri 7 deceduti”
              </a>
            </h5>
          </div>
          <div class="col-xs-6 col-sm-4 col-md-3 mt">
              <a href="http://www.picenotime.it/articoli/50193.html">
                <img src="http://www.picenotime.it/uploads/medie/159819046615699.jpg" alt="Coronavirus, Gores Marche: “Altri 5 casi positivi su oltre mille tamponi di nuove diagnosi”" class="img-responsive">
              </a>
            <h5 class="mt-sm ln-3">
              <a href="http://www.picenotime.it/articoli/50193.html">
              <span class="hidden-xs">23 Agosto 2020 &ndash;</span>          
              Coronavirus, Gores Marche: “Altri 5 casi positivi su oltre mille tamponi di nuove diagnosi”
              </a>
            </h5>
          </div>
        
      </div>
    </div>
    </section>

<!-- ADS(pos.3) - 1140 -->
<section class="bg-default">
  <div class="container interno pv-lg">
    <div class="row">
      <div class="col-sm-12">
            <img src="http://www.picenotime.it/uploads/ads/1473936764187326.jpg" alt="PTIME" class="img-responsive center-block">
      </div>
      
    </div>
  </div>
</section>

    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12">
            <h2 class="titolo no-sfondo bordo-rosso mv-lg">
              <span>In copertina</span>
            </h2>
            <div class="row">
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/50220.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1598277462179396.jpg" alt="Ascoli Calcio, Dionigi ufficialmente sollevato dall'incarico. Sono 14 i punti raccolti in 9 gare" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/50220.html">Ascoli Calcio, Dionigi ufficialmente sollevato dall'incarico. Sono 14 i punti raccolti in 9 gare</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/50214.html">
                    <img src="http://www.picenotime.it/uploads/grandi/1598266240193185.jpg" alt="Ascoli Calcio, Ducci è ufficialmente il nuovo direttore generale del club bianconero" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/50214.html">Ascoli Calcio, Ducci è ufficialmente il nuovo direttore generale del club bianconero</a>
                </h4>
              </div>
              <div class="col-xs-6 col-sm-4 col-md-3 mv">
                <a href="http://www.picenotime.it/articoli/50213.html">
                    <img src="http://www.picenotime.it/uploads/grandi/159826322988363.jpg" alt="Terremoto Centro Italia 2016, Mattarella: “Ricostruzione è incompiuta e procede con fatica”" class="img-responsive">
                </a>
                <h4 class="bold ln-3 mt-sm">
                  <a href="http://www.picenotime.it/articoli/50213.html">Terremoto Centro Italia 2016, Mattarella: “Ricostruzione è incompiuta e procede con fatica”</a>
                </h4>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>



</div> <!-- chiudi container principale -->

<footer class="bg-nero ">
  <div class="container interno pv-xl">
    <div class="row">
      <div class="col-sm-12 col-md-4 mb-lg text-center">
        <a href="/">
          <img src="http://www.picenotime.it/temi/magazine/img/loghi/logo-picenotime-inverse.svg" class="img-responsive center-block thumb200 mb-lg" alt="logo footer">
        </a>
        <p class="text-uppercase">&ndash; ptime srls &ndash;</p>
        <p>P.IVA: 02286040445</p>

      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Contatti</h5>
        <p>Via Emidio Luzi, 87/c</p>
        <p>63100 Ascoli Piceno (AP)</p>
        <p>
          <span class="fa fa-whatsapp mr-sm"></span>
          (+39) 327.5315459
        </p>
        <p>
          <span class="fa fa-envelope mr-sm"></span>
          <a href="mailto:info@picenotime.it">info@picenotime.it</a>
        </p>
      </div>
      <div class="col-sm-6 col-md-4 mb-lg">
        <h5 class="text-uppercase mt0 mb-lg">Social</h5>
        <p>
          <a href="https://www.facebook.com/zoom.picenotime" target="_blank">
            <span class="fa fa-facebook fa-lg mr-sm"></span>
            Seguici su Facebook
          </a>
        </p>
        <p>
          <a href="https://twitter.com/PicenoTime" target="_blank">
            <span class="fa fa-twitter fa-lg mr-sm"></span>
            Seguici su Twitter
          </a>
        </p>
        <p>
          <a href="http://www.youtube.com/user/picenotime" target="_blank">
            <span class="fa fa-youtube fa-lg mr-sm"></span>
            Seguici su YouTube
          </a>
        </p>
        <p>
          <a href="https://instagram.com/picenotime/" target="_blank">
            <span class="fa fa-instagram fa-lg mr-sm"></span>
            Seguici su Instagram
          </a>
        </p>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 text-center pt">
        <p>
          Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
        </p>
        
        <p>
        Iscrizione nr. 492 del 6 aprile 2011
        &ndash;
        Iscrizione ROC n&deg; 29925
        </p>
      
      </div>
    </div>
  </footer>
  <section class="bg-grigio-scuro">
    <div class="container interno pv-sm">
      <div class="row">
        <div class="col-sm-12 text-center pt">
          <p>
            <a href="http://www.ccode.net/">
              <img src="http://www.picenotime.it/temi/magazine/img/loghi/ccode-e-inverse.svg" class="thumb96 center-block" alt="logo ccode">
            </a>
          </p>
        </div>
      </div>
    </div>
  </section>



  <div class="alert alert-tema cookielaw m0">
    <p class="mh-lg">
      <small>
        <span style="font-weight: bold;">I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra.</span>
      </small>
      <a href="http://www.picenotime.it/pagine/8497/" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  

</body>
</html>

