












    
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche - picenotime.it - IT">
    <meta name="generator" content="PressKit ML-1 v5.0 - ccode (http://www.ccode.net)">
    <meta name="author" content="picenotime">
    <!-- OpenGraph meta -->
        <meta property="og:url" content="https://www.picenotime.it/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,22194314-BEF3-11EB-AE81-EF8E3655F3F5"/>
    
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche"/>
    <meta property="og:description" content="Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche - picenotime.it - IT"/>
        <meta property="og:image" content="https://www.picenotime.it/data/uploads/m/266CF996-BEF4-11EB-AE62-838F3655F3F5.jpg"/>
    
    <!-- <meta property="og:site_name" content="picenotime"/> -->
    <link rel="apple-touch-icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="shortcut icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="manifest" href="https://www.picenotime.it/app.manifest">
    <title>Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche - picenotime - IT</title>
    
    <link href="https://www.picenotime.it/wui/C17/css/bootstrap.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/owl.carousel.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/swipebox.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/fontawesome-all.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/pushbar.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/mmenu-light.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/style.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/grid.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/auto.css" rel="stylesheet">

    <script src="https://www.picenotime.it/wui/C17/js/jquery-3.5.1.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap3-typeahead.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/eldarion-ajax.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.swipebox.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.validate.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.touchSwipe.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/holder.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/fluidvids.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.cookie.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/pushbar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/ccode-calendar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/mmenu-light.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/main.js"></script>
    <script>
      let PKUUID = "59F89E34-F658-11E9-BA84-B0A97E8EE179";
      let PKlocale = "it";
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');
    </script>
  </head>
  <body>
    <aside id="toast-container" class="position-fixed w-100 mt-5">
      <div id="toast-notifiche" class="toast mx-auto" role="alert" data-delay="2000" data-autohide="true" aria-live="assertive" aria-atomic="true">
        <div class="toast-header">
          <strong class="mr-auto text-nero">Notifiche</strong>
          <small>chiudi</small>
          <button type="button" class="ml-2 my-1 close" data-dismiss="toast" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="toast-body bg-light text-dark">
          <div class="text-center py-1">
            <svg viewBox="0 0 16 16" class="thumb-32 d-block mx-auto mb-3" focusable="false" role="img">
              <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-info-circle-fill"/>
            </svg>
            <p id="toast-msg" class="font-weight-light em-size-160 xpx-1"></h6>
          </div>
        </div>
      </div>
    </aside> 

    <header class="">
      <nav id="mainNav" class="navbar fixed-top navbar-expand-lg navbar-light bg-bianco">
        <div class="container-fluid">
          <a href="/" class="navbar-brand">
            <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="thumb-128">
          </a>
          <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav ml-2">

            </ul>
            <ul class="navbar-nav ml-auto">
              <li class="nav-item active">
                
                                
                <div class="navbar-ads mr-5">
                  
                  <img src="/data/uploads/a/8CDEBF24-02F8-11EB-9348-288E3655F3F5.jpg" alt="01 INTESTAZIONE - vuoto" class="img-fluid mx-auto d-none d-xl-block mt-1">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-videotime">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Video
                  </span>
                </a>
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-ricerche">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Cerca
                  </span>
                </a>
              </li>
              <li class="nav-item active xd-none">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-sessione">
                  
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Login
                  </span>
                  
                </a>
              </li>
            </ul>
          </div>
          <div class="ml-auto mr-1 d-lg-none">
            <button class="btn btn-link" data-pushbar-target="pannello-videotime">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
              </svg>
            </button>
            <button class="btn btn-link" data-pushbar-target="pannello-ricerche">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
              </svg>
            </button>
            
            <button class="btn btn-link d-none" data-pushbar-target="pannello-sessione">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
              </svg>
            </button>
          </div>
          <div class="nav-link">
            <button class="hamburger hamburger--spin hamb-trigger">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div> 
              </div>
            </button>
          </div>
        </div>
      </nav>
    </header>

    <aside id="pannello-menu" data-pushbar-id="pannello-menu" class="pushbar bg-bianco border-right modulo-servizio" data-pushbar-direction="left">
      <span data-pushbar-close class="close"></span>
      <div class="container pannello mt-pannello">
        <div class="row">
          <div class="col-12">
            <ul class="list-unstyled text-left em-size-100 px-md-4">
              <li class="py-2 effetto-nav-mob d-block">
                <a href="/" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Home</span>
                </a>
              </li>
              
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#catNav" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">
                    Tutte le categorie
                  </span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              
                            
              <li class="py-2 effetto-nav-mob d-block">
                
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/" target="_self" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Ascoli Time</span>
                </a>
                
              </li>
              
              
            </ul>
            <hr class="my-4">
            <ul class="list-unstyled px-md-4">
              <li class="py-2 effetto-nav-mob">
                <a href="#" class="d-block" data-pushbar-target="pannello-sessione">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  
                  <span class="align-middle">Login</span>
                  
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-assistenza">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-user-headset"/>
                  </svg>
                  <span class="align-middle">Informazioni e contatti</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-qrcode">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-qrcode"/>
                  </svg>
                  <span class="align-middle">Aggiungi APP</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
            <hr>
            <div class="text-center my-2">
              <a href="https://www.ccode.net">
                <svg viewBox="0 0 128 100" class="thumb-48 my-2" focusable="false" role="img">
                  <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-logo-full"/>
                </svg>
              </a>
            </div>
          </div>
        </div>
      </div>
    </aside>

<!-- verifica accesso contenuti -->



  
    
      
    
      
        
        <section class="bg-bianco mt-navbar">
          <div class="container">
            <div class="row">
              <div class="col-12 d-block d-xl-none py-4">
                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/8CDEBF24-02F8-11EB-9348-288E3655F3F5.jpg" alt="01 INTESTAZIONE - vuoto" class="d-block img-fluid mx-auto">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </section>
        
      
    
  

<!-- fine render pagina -->

<!-- inizio render breadcrumb -->

<section id="cont" class="bg-bianco">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <ul class="list-inline fontServizio mt-2 mt-lg-4 text-truncate">
        
        
        
        
          
          <li class="d-block d-md-inline list-inline-item py-0">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE/" class="">
              <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle"/>
              </svg>
              <span class="em-size-75 text-uppercase">News</span>
            </a>
          </li>
        
        
        
        
        
        
        
        <li class="d-block d-md-inline list-inline-item text-truncate py-0">
          <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
            <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle-fill"/>
          </svg>
          <span class="em-size-75 text-uppercase">Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche</span>
        </li>
        
        
        
        
        </ul>
      </div>
    </div>
  </div>
</section>

<!-- fine render breadcrumb -->

<!-- inizio render cartelle -->

<!-- fine render cartelle -->

<!-- renderizza ricerche -->


<!-- inizio render elenco file -->

<!-- fine render elenco file -->

<!-- inizio render contenuto file -->



<main class="articolo pt-1">
  <article class="">
  <h1 class="fontSerif font-weight-bold mb-3">
    Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche
  </h1>
  <p class="colonna-singola em-size-80 font-weight-bold m-0">
    di
    
      Redazione Picenotime
    
  </p>
  <p class="colonna-singola em-size-80 font-weight-regular m-0">
        giovedì 27 maggio 2021
  </p>
  <div class="colonna-singola py-1">
    

    <div class="py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="https://www.studioscaramucci.com/">
          <img src="/data/uploads/a/8FBA093C-FDB8-11EA-BC1B-85DFEECDA599.jpg" alt="31 NEWS ALTO - SCARAMUCCI" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
            
            
            
            
      
      
    </div>

    
    
    
  </div>

  
    
  

  

  <div class="main-copy twocolumn">
    <p class="">
      <p>L’obiettivo è accelerare la ricostruzione post sisma avviata, non rallentandola con il problema del trattamento delle macerie che, specie negli stabilimenti del Maceratese, trova ostacoli a seguito del superamento delle quote ricevibili autorizzate. La strada da percorrere, individuata dalla Regione Marche, è quella di applicare il modello dell’economia circolare nella ricostruzione, stimolando la domanda di aggregato riciclato per l’edilizia sostenibile, individuando opere e relativi grandi committenti in grado di reinvestire i quantitativi disponibili. Un “doppio binario” di interventi e strategie, che, nell’immediato, vede anche la richiesta della Regione Marche al Governo di riproporre la deroga ai quantitativi di macerie ricevibili dagli impianti di trattamento rispetto al quantitativo autorizzato. Parallelamente si sta lavorando a una gestione Smart del problema per consentire ai tecnici, in tempo reale, di mappare la disponibilità degli impianti e i quantitativi di riciclato impiegabile. Tutto questo è stato al centro di un confronto, promossa dall’assessore alla Ricostruzione <b>Guido Castelli </b>con le associazioni di categoria e imprenditoriali, l’ing. Marco Mari della struttura commissariale, l’ufficio speciale per la ricostruzione, la Protezione civile, l’Arpam, Anas, Ferrovie dello Stato e società Quadrilatero. “<i>Vogliamo intervenire sul problema contingente degli impianti e sul modello di ricostruzione da portare avanti, evitando rallentamenti e stress ambientali</i> – ha sottolineato Castelli – <i>Il percorso da intraprendere è chiaro e va perseguito nello spirito di massima concertazione e collaborazione che contraddistingue l’operato della Giunta Acquaroli</i>”.</p><p>Castelli evidenzia come l’esecutivo regionale abbia registrato “<i>qualche segnale di allarme per quanto riguarda la capacità di abbancamento degli impianti, che vanno disinnescati con azioni mirate. Alla struttura commissariale è stato chiesto di attivarsi preso il Governo centrale per rinnovare la deroga a ricevere un quantitativo maggiore di macerie private da trattare, scaduto lo scorso 31 dicembre 2021. Parallelamente vanno coinvolti, come fatto in questo confronto, i grandi driver delle costruzioni. Ad Anas, Ferrovie dello Stato e società Quadrilatero abbiamo chiesto la disponibilità ad utilizzare questi aggregati, quantificandone un consumo che favorisca il continuo impiego dei prodotti trattati</i>”. Tra gli obiettivi immediati anche quello di promuovere un’applicazione, curata da ARPAM, utile al monitoraggio in tempo reale delle disponibilità impiantistiche di cui le imprese e i tecnici potranno avvalersi nel corso della ricostruzione.</p><p><br></p>
    </p>
  </div>

  
        
    
    <div class="colonna-singola py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="http://www.pancaffe.it">
          <img src="/data/uploads/a/A8CF4496-FC4B-11EA-99CA-E453F22B9E7E.jpg" alt="32 NEWS BASSO - PANCAFFE" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
            
            
            
      
      
    </div>
    <div class="colonna-singola py-4">
      <a href="https://www.picenotime.it/data/uploads/h/266CF996-BEF4-11EB-AE62-838F3655F3F5.jpg" class="swipebox" rel="foto-galleria" title="1/1 ">
        <img src="https://www.picenotime.it/data/uploads/h/266CF996-BEF4-11EB-AE62-838F3655F3F5.jpg" alt="" class="img-fluid mx-auto d-block">
      </a>
      
    </div>
    
    
  

  
  <div class="colonna-singola pb-2">
    <p class="font-weight-bold em-size-120 my-2">
      &copy; Riproduzione riservata
    </p>
  </div>
  

  

  <div class="row">
    <div class="col-12 text-center my-5">

      <div class="">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Fine articolo 1 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-7726386439417608"
             data-ad-slot="1813081779"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>


<!--       <img data-src="holder.js/1920x280?outline=yes&bg=FFFFFF&fg=111111&&auto=yes&size=11&text=google adsense" class="img-fluid d-block mx-auto" alt ="banner"> -->
    </div>
  </div>

  
    <div class="row">
      <div class="col-12">
        <h3 class="font-weight-bold mb-0">
          Commenti
        </h3>
      </div>
    </div>
    
      <div class="row">
        <div class="col-12 py-5">
          <button class="btn btn-primary btn-block py-3 align-middle" type="button" data-pushbar-target="pannello-interventi-utenti">
            <span class="far fa-comment fa-2x align-middle mr-1"></span>
            <span class="em-size-80 font-weight-bold align-middle">
              Commenta questo articolo
            </span>
          </button>
        </div>
      </div>
    

  

  
  <div class="row">
    <div class="col-12 py-4">
      <h3 class="font-weight-bold mb-0">
        Approfondisci
      </h3>
      <div class="text-left py-4">
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@regione-marche/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
             regione marche
          </span>
        </a>
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@guido-castelli/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            guido castelli
          </span>
        </a>
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@ricostruzione-sisma/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            ricostruzione sisma
          </span>
        </a>
        
      </div>
    </div>
  </div>
  

    <div class="row py-5">
            
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,9D9919AC-BF01-11EB-B880-F3953655F3F5/">
            
              <img src="/data//uploads/m/D5C9D4D6-BF03-11EB-93E2-81973655F3F5.jpg" alt="Grottammare: ''Cabaret Amore Mio!" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,9D9919AC-BF01-11EB-B880-F3953655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Grottammare: ''Cabaret Amore Mio!
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; Eventi e Cultura
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,72063DC6-BEFF-11EB-A740-A3943655F3F5/">
            
              <img src="/data//uploads/m/FA8C6E5E-BEFF-11EB-8950-DE943655F3F5.jpg" alt="Unione Sportiva Acli: Folignano e Maltignano, al via ''Summer yoga''" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,72063DC6-BEFF-11EB-A740-A3943655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Unione Sportiva Acli: Folignano e Maltignano, al via ''Summer yoga''
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,45B1DE1C-BEEE-11EB-AE08-4A8C3655F3F5/">
            
              <img src="/data//uploads/m/BFB4D4C6-BEEE-11EB-8732-938C3655F3F5.jpg" alt="Vaccini Covid, Saltamartini (assessore Sanità Marche): ''Entro Giugno verso l'immunizzazione di massa''" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,45B1DE1C-BEEE-11EB-AE08-4A8C3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Vaccini Covid, Saltamartini (assessore Sanità Marche): ''Entro Giugno verso l'immunizzazione di massa''
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,BFA580C0-BEF3-11EB-A908-5D8F3655F3F5/">
            
              <img src="/data//uploads/m/7C7B917E-BEF6-11EB-9F88-79903655F3F5.jpg" alt="Ministero Salute, oltre 4mila i nuovi casi. Quasi 11mila i guariti nelle ultime 24 ore" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,BFA580C0-BEF3-11EB-A908-5D8F3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ministero Salute, oltre 4mila i nuovi casi. Quasi 11mila i guariti nelle ultime 24 ore
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,454C615E-BEFD-11EB-98E2-BA933655F3F5/">
            
              <img src="/data//uploads/m/E280CB0E-BEFD-11EB-A3AF-EA933655F3F5.jpg" alt="Circolo Nautico Sambenedettese, nuove uscite gratuite in barca a vela con istruttori qualificati" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,454C615E-BEFD-11EB-98E2-BA933655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Circolo Nautico Sambenedettese, nuove uscite gratuite in barca a vela con istruttori qualificati
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE,0BCC1BFC-BEFA-11EB-A93F-18923655F3F5/">
            
              <img src="/data//uploads/m/D4AD7E7A-BEFB-11EB-9691-E4923655F3F5.jpg" alt="Cure oncologiche, nelle Marche terapia specializzata del linfoma non Hodgkin alla Clinica Universitaria di Ancona" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE,0BCC1BFC-BEFA-11EB-A93F-18923655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Cure oncologiche, nelle Marche terapia specializzata del linfoma non Hodgkin alla Clinica Universitaria di Ancona
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; Salute
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,22194314-BEF3-11EB-AE81-EF8E3655F3F5/">
            
              <img src="/data//uploads/m/266CF996-BEF4-11EB-AE62-838F3655F3F5.jpg" alt="Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,22194314-BEF3-11EB-AE81-EF8E3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Macerie post sisma, Regione Marche incontra associazioni e grandi aziende pubbliche
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,AA740F7E-BEF7-11EB-B68B-0D913655F3F5/">
            
              <img src="/data//uploads/m/FDB95980-BEF9-11EB-882A-07923655F3F5.jpg" alt="Grottammare: disinfestazione zanzare, come e quando " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,AA740F7E-BEF7-11EB-B68B-0D913655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Grottammare: disinfestazione zanzare, come e quando 
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,4A4344C4-BEF4-11EB-A11C-928F3655F3F5/">
            
              <img src="/data//uploads/m/291A31D6-BF03-11EB-A56F-19973655F3F5.jpg" alt="Coronavirus Marche, restano stabili i ricoveri nelle terapie intensive. Un decesso registrato nelle ultime 24 ore" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,4A4344C4-BEF4-11EB-A11C-928F3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Coronavirus Marche, restano stabili i ricoveri nelle terapie intensive. Un decesso registrato nelle ultime 24 ore
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE,0698FDF2-BEF1-11EB-B4B0-C58D3655F3F5/">
            
              <img src="/data//uploads/m/0D61420C-BEF1-11EB-ABB4-C88D3655F3F5.jpg" alt="Porto San Giorgio, incidente in autostrada con due feriti. Ancora code e disagi " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE,0698FDF2-BEF1-11EB-B4B0-C58D3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Porto San Giorgio, incidente in autostrada con due feriti. Ancora code e disagi 
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; Cronaca
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,30E08CFA-BEED-11EB-AAF6-9F8B3655F3F5/">
            
              <img src="/data//uploads/m/4D96C6B6-BEED-11EB-8A15-A98B3655F3F5.jpg" alt="Ascoli Calcio, cordoglio per la scomparsa del tifoso Gabriele. Sabato pomeriggio funerali in Duomo" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,30E08CFA-BEED-11EB-AAF6-9F8B3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Calcio, cordoglio per la scomparsa del tifoso Gabriele. Sabato pomeriggio funerali in Duomo
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; Ascoli Time
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,03B20C40-BEED-11EB-B0C5-8E8B3655F3F5/">
            
              <img src="/data//uploads/m/95740CE6-BEED-11EB-8BDB-C28B3655F3F5.jpg" alt="Ascoli Piceno, prefetto De Rogatis in visita al Comando Provinciale della Guardia di Finanza" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,03B20C40-BEED-11EB-B0C5-8E8B3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Piceno, prefetto De Rogatis in visita al Comando Provinciale della Guardia di Finanza
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                gio 27 maggio &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
    </div>


</main>

<aside data-pushbar-id="pannello-interventi-utenti" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="right">
  <div class="pushbar-header bg-bianco">
    <span data-pushbar-close class="close xinverse"></span>
  </div>
  <div class="container pannello xmt-pannello" id="tabs">
    <div class="row">
      <div class="col-12">
        <h1 class="font-weight-bold mb-4">
          Commenti
        </h1>
      </div>
    </div>
    <!-- Tabs -->
    <div class="row">
      <div class="col-12">
        <nav>
          <div class="nav nav-tabs nav-fill" id="nav-tab" role="tablist">
            <a class="nav-item nav-link active" id="nav-interventi-tab" data-toggle="tab" href="#nav-elenco-interventi" role="tab" aria-controls="nav-elenco-interventi" aria-selected="true">
              0
              commenti
            </a>
            <a class="nav-item nav-link" id="nav-elenco-eventi-tab" data-toggle="tab" href="#nav-interventi" role="tab" aria-controls="nav-elenco-eventi" aria-selected="false">
              Commenta l&rsquo;articolo 
            </a>
          </div>
        </nav>
        <div class="tab-content py-3 px-3 px-sm-0" id="nav-tabContent">
          <div class="tab-pane fade show active" id="nav-elenco-interventi" role="tabpanel" aria-labelledby="nav-elenco-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12 mt-2">
                
                  <h3 class="text-center text-grigio-chiaro my-3">
                    <span class="far fa-comment-dots fa-5x "></span>
                  </h3>
                
                
                
                
              </div>
            </div>
          </div>
          <div class="tab-pane fade" id="nav-interventi" role="tabpanel" aria-labelledby="nav-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12">
                <div class="validato px-4 py-3 my-4">
                  <form id="xapp-login" class="" action="/app-interventi-utenti/" method="post">
                    <input type="hidden" name="app-interventi-id" value="22194314-BEF3-11EB-AE81-EF8E3655F3F5">
                    <input type="hidden" name="app-interventi-uuid" value="">
                    <div class="row form-group">
                      
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-nome" class="font-weight-bold mb-1">
                          Nome
                        </label>
                        <input id="app-interventi-nome" name="app-interventi-nome" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-email" class="font-weight-bold mb-1">
                          Indirizzo e-mail
                        </label>
                        <input id="app-interventi-email" name="app-interventi-email" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      
                      <div class="col-12 my-3">
                        <label for="app-interventi-messaggio" class="font-weight-bold mb-1">
                          Intervento
                        </label>
                        <textarea class="form-control" rows="4" name="app-interventi-messaggio" id="form-messaggio" placeholder=""></textarea>
                      </div>
                      <div class="col-12 my-3">
                        <div class="custom-control custom-checkbox">
                          <input type="checkbox" id="app-interventi-disclaimer" name="app-interventi-disclaimer" class="custom-control-input" required="">
                          <label class="em-size-80 custom-control-label" for="app-interventi-disclaimer">
                            <strong>I commenti saranno moderati dalla nostra redazione prima di essere pubblicati. Dopo aver commentato tornerai alla home page di picenotime.it</strong>
                              <br>L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                          </label>
                        </div>
                      </div>
                      <div class="col-12 my-3">
                        <button class="btn btn-outline-dark btn-block py-3">
                          <span class="text-uppercase">Invia il commento</span>
                        </button>
                      </div>
                    </div>
                  </form>
                </div>
              </div>
            </div>
            <div class="row">
              <div class="col-12 mt-2">
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/E0FF457E-FBFA-11EA-9628-F7792A419938.jpg" alt="40 COMMENTI LETTORI - FAINPLAST" class="img-fluid mx-auto d-block">
                  
                </div>
                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- ./Tabs -->
  </div>
</aside>




<!-- fine render contenuto file -->

<!-- inizio render elenco ricerca su tutte le pagine-->

<!-- fine render elenco ricerca su tutte le pagine-->

<!-- inizio render elenco TAG -->

<!-- fine render elenco TAG -->








  <footer class="pb-8">
    <div class="container">
      <div class="row">
        <div class="col-12 text-center">
          <hr class="mb-4">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="d-block mx-auto thumb-128 mb-3">
          <p class="em-size-90">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </p>
          <p class="em-size-90">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </p>
        </div>
      </div>
      <div class="row">
        <div class="col-12 text-center mt-2">
          <a href="#" class="btn btn-primary px-3 py-2" data-pushbar-target="pannello-assistenza">
            <span class="em-size-75 font-weight-bold text-uppercase">
              Informazioni, contatti e social
            </span>
          </a>
        </div>
      </div>
    </div>
  </footer>

  <aside data-pushbar-id="pannello-sessione" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
      
        
        
      
      
        <div class="row">
          <div class="col-12 col-lg-4">
            <h3 class="font-weight-bold mb-4">
              Accedi ai servizi online
            </h3>
            <p class="mb-1">
              <strong>Sei registrato?</strong><br>
            </p>
            <p class="font-weight-light em-size-100 mb-3">
              Accedi al tuo account utilizzando l&rsquo;indirizzo email e la password specificati durante la registrazione.
            </p>
          </div>                
          <div class="col-12 col-lg-6 offset-lg-2">
            <div class="form validato">
              <form id="app-login" action="/app-auth/login/" method="post">
                <input type="hidden" name="app-locale" value="it">
                <div class="row form-group">
                  <div class="col-12 my-2">
                    <label for="login-usr" class="em-size-85 font-weight-semibold mb-2">
                      Indirizzo email
                    </label>
                    <input id="login-usr" name="login-usr" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-2">
                    <label for="login-pwd" class="em-size-85 font-weight-semibold mb-2">
                      Password
                    </label>
                    <input id="login-pwd" name="login-pwd" type="password" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-3">
                    <div class="my-3">
                      <button class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Accedi</span>
                      </button>
                      <p class="em-size-90 mt-4">
                        <a href="/it/account/forgot/" class="sottolineato nero bp-1">
                          Hai dimenticato la password?
                        </a>
                      </p>
                      <p class="mt-5 mb-2">
                        <strong>Non sei ancora registrato?</strong>
                      </p>
                      <a href="/it/account/register/" class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Crea il tuo account</span>
                      </a>
                      <p class="font-weight-bold em-size-100 mt-4 mb-2">
                        Creando un account potrai:
                      </p>
                      <ul class="fa-ul font-weight-light em-size-90 mb-3">
                        <li class="py-1">
                          <span class="fa-li far fa-comment"></span>
                          Registrare il tuo nickname per i commenti agli articoli 
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-gift"></span>
                          Accedere alle sezioni esclusive di picenotime.
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-user"></span>
                          Gestire i tuoi dati personali
                        </li>
                      </ul>
                    </div>
                  </div>
                </div>
              </form>
            </div>
          </div>
        </div>
      
    </div>
  </aside>

  <aside id="pannello-ricerche" data-pushbar-id="pannello-ricerche" class="pushbar bg-bianco modulo-serviziox" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <h4 class="h5 fontAlt font-weight-bold mb-4">
            Ricerca gli articoli in archivio
          </h4>
          <div class="app-ricerca">
            <form role="search" class="" action="/app-ricerca/" method="get">
              <div class="row form-group align-items-end">
                <input type="hidden" name="tipo" value="0">
                <input type="hidden" name="pagina" value="59F89E34-F658-11E9-BA84-B0A97E8EE179">
                <input type="hidden" name="locale" value="it">
                <div class="col-12 box-ricerca-data">
                  <input id="ricerca-data-global" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Inserisci i termini..." required="" class="form-control typeahead-data">
                </div>
                <div class="col-lg-12 text-center py-3">
                  <button class="btn btn-md btn-outline-dark px-5 py-3 mt-3" type="submit">
                    Avvia la ricerca
                  </button>
                </div>
              </div>
            </form>
          </div>
        </div>
        
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-videotime" class="pushbar bg-nero modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close inverse"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo-inv.svg" alt="logo" class="img-fluid d-block mx-auto thumb-192 mb-3">
        </div>
        <div class="col-12 py-5">
          <div class="row">
                        
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,BCEFBAA4-BEE3-11EB-99EB-9F883655F3F5/">
                    
                      <img src="/data//uploads/m/2906F14E-BEE4-11EB-92B5-B9883655F3F5.jpg" alt="Atletico Ascoli, Albertini: “Ostico il campo del Valdichienti Ponte, con loro sfide sempre difficili”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,BCEFBAA4-BEE3-11EB-99EB-9F883655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli, Albertini: “Ostico il campo del Valdichienti Ponte, con loro sfide sempre difficili”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 27 maggio &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,11DA6A9C-BD67-11EB-9217-FF2A3655F3F5/">
                    
                      <img src="/data//uploads/m/6A848B34-BD6A-11EB-A7EE-3A2C3655F3F5.jpg" alt="Ascoli Piceno, presentato concorso enologico internazionale Grenaches du Monde" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,11DA6A9C-BD67-11EB-9217-FF2A3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Piceno, presentato concorso enologico internazionale Grenaches du Monde
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mar 25 maggio &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,939E1E26-BD70-11EB-BCB2-6D2E3655F3F5/">
                    
                      <img src="/data//uploads/m/B870D306-BD70-11EB-8FA7-802E3655F3F5.jpg" alt="Eccellenza Marche: Grottammare-Atletico Ascoli 0-2, highlights" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,939E1E26-BD70-11EB-BCB2-6D2E3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Eccellenza Marche: Grottammare-Atletico Ascoli 0-2, highlights
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mar 25 maggio &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,9A2C36F4-BC96-11EB-B505-77F03555F3F5/">
                    
                      <img src="/data//uploads/m/01D3CECE-BC98-11EB-BA82-F1F03555F3F5.jpg" alt="Ascoli, l'azienda Picena Frigor dona mille tute alle realtà sportive del territorio" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,9A2C36F4-BC96-11EB-B505-77F03555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli, l'azienda Picena Frigor dona mille tute alle realtà sportive del territorio
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 24 maggio &bullet; Sport
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,D9D7C22A-BC94-11EB-96F3-D6EF3555F3F5/">
                    
                      <img src="/data//uploads/m/B0216424-BC97-11EB-9BA4-D7F03555F3F5.jpg" alt="Ascoli Piceno, presentato progetto “Itinerari Orsiniani”. Percorsi turistici sulle orme del naturalista ascolano" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,D9D7C22A-BC94-11EB-96F3-D6EF3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Piceno, presentato progetto “Itinerari Orsiniani”. Percorsi turistici sulle orme del naturalista ascolano
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 24 maggio &bullet; Eventi e Cultura
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,B340B70A-BC0F-11EB-A13E-A6CE3555F3F5/">
                    
                      <img src="/data//uploads/m/86153E84-BC57-11EB-92BE-FCD73555F3F5.jpg" alt="Cittadella-Venezia 0-1, le voci di Zanetti e Venturato (“Nella ripresa abbiamo giocato solo noi“)" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,B340B70A-BC0F-11EB-A13E-A6CE3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Cittadella-Venezia 0-1, le voci di Zanetti e Venturato (“Nella ripresa abbiamo giocato solo noi“)
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 23 maggio &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,BE3D5A28-BC05-11EB-B8F4-79CA3655F3F5/">
                    
                      <img src="/data//uploads/m/0DD7D26E-BC08-11EB-B035-0FCB3655F3F5.jpg" alt="Grottammare-Atletico Ascoli 0-2, le voci di Aloisi e Giovannini post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,BE3D5A28-BC05-11EB-B8F4-79CA3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Grottammare-Atletico Ascoli 0-2, le voci di Aloisi e Giovannini post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 23 maggio &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,7C0EF6FC-BA52-11EB-B10F-5F583655F3F5/">
                    
                      <img src="/data//uploads/m/828B7A0A-BA52-11EB-A7C7-82583655F3F5.jpg" alt="''Siamo pronti per una nuova stagione''. Anteprima campagna promozionale Marche con ct Roberto Mancini" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,7C0EF6FC-BA52-11EB-B10F-5F583655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        ''Siamo pronti per una nuova stagione''. Anteprima campagna promozionale Marche con ct Roberto Mancini
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 21 maggio &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,C12A111C-B9B8-11EB-A6FA-5D2D3655F3F5/">
                    
                      <img src="/data//uploads/m/1D641D9C-B9B9-11EB-BDE5-732D3655F3F5.jpg" alt="Monza-Cittadella 2-0, le voci di Brocchi (“Assenza Galliani ha inciso”) e Venturato" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,C12A111C-B9B8-11EB-A6FA-5D2D3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Monza-Cittadella 2-0, le voci di Brocchi (“Assenza Galliani ha inciso”) e Venturato
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 20 maggio &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,710DE69C-B9B6-11EB-B862-902C3655F3F5/">
                    
                      <img src="/data//uploads/m/7940B506-B9B6-11EB-A41B-912C3655F3F5.jpg" alt="Lecce-Venezia 1-1, le voci di Zanetti (“Emozione immensa, tutti si sono aiutati”) e Corini" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,710DE69C-B9B6-11EB-B862-902C3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Lecce-Venezia 1-1, le voci di Zanetti (“Emozione immensa, tutti si sono aiutati”) e Corini
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 20 maggio &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,E10F23D2-B981-11EB-ABA6-E0193655F3F5/">
                    
                      <img src="/data//uploads/m/1E62A3C6-B982-11EB-9D68-E9193655F3F5.jpg" alt="Covid, Draghi dopo decreto Sostegni Bis: ''Paese riapre senza lasciare indietro nessuno''" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,E10F23D2-B981-11EB-ABA6-E0193655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Covid, Draghi dopo decreto Sostegni Bis: ''Paese riapre senza lasciare indietro nessuno''
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 20 maggio &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,589A7D7E-B8B6-11EB-987C-9DE23555F3F5/">
                    
                      <img src="/data//uploads/m/E42965F8-B8B6-11EB-9CDE-E2E23555F3F5.jpg" alt="Ascoli Calcio, visita ad Arquata del Tronto. Dionisi: “Orgogliosi di quanto fatto, c'è voglia di ricominciare”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,589A7D7E-B8B6-11EB-987C-9DE23555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, visita ad Arquata del Tronto. Dionisi: “Orgogliosi di quanto fatto, c'è voglia di ricominciare”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mer 19 maggio &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,79011294-B898-11EB-8565-54D73555F3F5/">
                    
                      <img src="/data//uploads/m/C9005DAE-B898-11EB-87BC-9DD73555F3F5.jpg" alt="Atletico Ascoli, la voce di Gabrielli: “Contento per primo gol, me lo meritavo. Grottammare avversario ostico”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,79011294-B898-11EB-8565-54D73555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli, la voce di Gabrielli: “Contento per primo gol, me lo meritavo. Grottammare avversario ostico”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mer 19 maggio &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,E7674860-B7DB-11EB-85D6-88803655F3F5/">
                    
                      <img src="/data//uploads/m/C8120A34-B7DD-11EB-A55B-6B823655F3F5.jpg" alt="Eccellenza Marche: Atletico Ascoli-Atletico Azzurra Colli 6-1, highlights" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,E7674860-B7DB-11EB-85D6-88803655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Eccellenza Marche: Atletico Ascoli-Atletico Azzurra Colli 6-1, highlights
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mar 18 maggio &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,94BF19AC-B750-11EB-8F75-7C593655F3F5/">
                    
                      <img src="/data//uploads/m/20D71D10-B7A9-11EB-8237-74673655F3F5.jpg" alt="Venezia-Lecce 1-0, le voci di Zanetti (“Orgoglioso dei ragazzi”) e Corini post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,94BF19AC-B750-11EB-8F75-7C593655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Venezia-Lecce 1-0, le voci di Zanetti (“Orgoglioso dei ragazzi”) e Corini post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 17 maggio &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,BF5B1050-B744-11EB-8FE7-C3533655F3F5/">
                    
                      <img src="/data//uploads/m/262DA784-B74F-11EB-BC14-8A583655F3F5.jpg" alt="Cittadella-Monza 3-0, le voci di Venturato (“Baldini può fare l'attaccante”) e Brocchi post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,BF5B1050-B744-11EB-8FE7-C3533655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Cittadella-Monza 3-0, le voci di Venturato (“Baldini può fare l'attaccante”) e Brocchi post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 17 maggio &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,AEFFFE3A-B683-11EB-B92E-37213655F3F5/">
                    
                      <img src="/data//uploads/m/2F300776-B684-11EB-81D0-5B213655F3F5.jpg" alt="Atletico Ascoli-Atletico Azzurra Colli 6-1, Aloisi: “Vittoria di un gruppo che guarda verso un'unica direzione”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,AEFFFE3A-B683-11EB-B92E-37213655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli-Atletico Azzurra Colli 6-1, Aloisi: “Vittoria di un gruppo che guarda verso un'unica direzione”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 16 maggio &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,372EA658-B4B8-11EB-8C81-E5A33655F3F5/">
                    
                      <img src="/data//uploads/m/F82F7596-B4BB-11EB-882D-08A53655F3F5.jpg" alt="Ascoli Piceno, una guida per scoprire il ''Grande Anello dei Borghi Ascolani''" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,372EA658-B4B8-11EB-8C81-E5A33655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Piceno, una guida per scoprire il ''Grande Anello dei Borghi Ascolani''
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 14 maggio &bullet; Eventi e Cultura
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
            
              
            
              
            
              
            
              
            
              
            
          </div>
        </div>
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-assistenza" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
            <div class="row">
        <div class="col-12 text-center">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

          <h6 class="font-weight-bold  my-4">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </h6>
          <h6 class="font-weight-bold  my-4">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </h6>
          <hr class="mb-4">
        </div>
        <div class="col-12">
          <address class="text-left py-3">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-globe"/>
              </svg>
              <span class="font-weight-bold align-middle">
                ptime srls
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-id-card"/>
              </svg>
              <span class="align-middle">
                P. IVA 02286040445
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-geo"/>
              </svg>
              <span class="align-middle">Via Emidio Luzi, 87/c &ndash; 63100 &ndash; Ascoli Piceno (AP)</span>   
            </p>
            <ul class="list-unstyled em-size-90">
              <li class="py-2 effetto-nav-mob d-block mt-3">
                <a href="mailto:info@picenotime.it" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-envelope-open"/>
                  </svg>
                  <span class="align-middle">info@picenotime.it</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-none">
                <a href="whatsapp://send?phone=+393275315459" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-whatsapp"/>
                  </svg>
                  <span class="align-middle">Contattaci su Whatsapp</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://www.facebook.com/zoom.picenotime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-facebook-f"/>
                  </svg>
                  <span class="align-middle">Seguici su Facebook</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://instagram.com/picenotime/" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-instagram"/>
                  </svg>
                  <span class="align-middle">Seguici su Instagram</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://twitter.com/PicenoTime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-twitter"/>
                  </svg>
                  <span class="align-middle">Seguici su Twitter</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="http://www.youtube.com/user/picenotime" target="_blank" class="d-block">
                  <span class="fab fa-youtube fa-fw em-width-120 align-middle mr-2"></span>
                  <span class="align-middle">Seguici su YouTube</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
          </address>
        </div>
      </div>


    </div>
  </aside>

  <aside data-pushbar-id="pannello-qrcode" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

        </div>
        <div class="col-12 py-5">
          <div class="text-center">
            <img src="https://www.picenotime.it/wui/C17/img/client/icon.svg" class="img-fluid d-block mx-auto thumb-96 mt-4">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-80 align-middle mr-1" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-plus"/>
              </svg>
              <span class="em-size-90 align-middle">Puoi aggiungere questa applicazione alla schermata Home del tuo dispositivo.</span>
            </p>
          </div>
        </div>
      </div>
    </div>
  </aside>


  
  <div class="alert alert-light alert-cookie fade show fixed-bottom border b">
    <div class="text-center">
      <svg viewBox="0 0 16 16" class="em-width-120 mr-1" focusable="false" role="img">
        <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-cookie"/>
      </svg>
      <span class="em-size-75 font-weight-semibold text-nero">
        Accetto l'utilizzo dei cookie.
      </span>
      <button class="btn btn-sm btn-dark btn-cookie px-1 py-0 ml-1" data-dismiss="alert" aria-label="Close">
        <span class="em-size-70">Chiudi</span>
      </button>
      <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
      </button>
    </div>
  </div>
  

   <nav id="catNav">
                
    <ul>
                              
    <li class="font-weight-bold">
      <span>
        News
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto News
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE/">
        Cronaca
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/">
        Ascoli Time
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE/">
        Eventi e Cultura
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE/">
        Serie B
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/">
        Comunicati Stampa
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Sport
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Sport
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D3326-FBDC-11EA-85A3-B832108FCDFE/">
        Atletica
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DEBEA-FBDC-11EA-85A3-B832108FCDFE/">
        Basket
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,1F536D56-FD8A-11EA-90FF-A18E2A2D6092/">
        Ciclismo
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D1D8C-FBDC-11EA-85A3-B832108FCDFE/">
        Volley
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D4834-FBDC-11EA-85A3-B832108FCDFE/">
        Motori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CFD0C-FBDC-11EA-85A3-B832108FCDFE/">
        Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE/">
        Atletico Ascoli
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B61FE-FBDC-11EA-85A3-B832108FCDFE/">
        Monticelli Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE/">
        Salute
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C37DC-FBDC-11EA-85A3-B832108FCDFE/">
        Coppa Teodori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9E16CE-FBDC-11EA-85A3-B832108FCDFE/">
        Meteo 
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Curiosità
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C82D2-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Curiosità
        </a>
      </li>
                              
    <li class="font-weight-bold">
      <span>
        Indovinelli
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CC616-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Indovinelli
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DF9FA-FBDC-11EA-85A3-B832108FCDFE/">
        Soluzioni Indovinelli
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CA500-FBDC-11EA-85A3-B832108FCDFE/">
        Recensioni
      </a>
                                        </li>
    </ul>
                </li>
                                  
    <li class="font-weight-bold">
      <span>
        Varie
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,0152E7C2-FD8B-11EA-B2A5-B007BF3A1068/">
          Tutto Varie
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9BCD2E-FBDC-11EA-85A3-B832108FCDFE/">
        Serie D
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DB3FA-FBDC-11EA-85A3-B832108FCDFE/">
        I consigli di Peppe
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DC386-FBDC-11EA-85A3-B832108FCDFE/">
        GeG Spose
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DD15A-FBDC-11EA-85A3-B832108FCDFE/">
        Viaggi e Turismo
      </a>
                    </li>
    </ul>
                  </li>
    </ul>
                    </nav>
  <script>
    var menu = new MmenuLight(
      document.querySelector( '#catNav' ),
      'all'
    );
    var navigator = menu.navigation({
      selectedClass: 'Selected',
      slidingSubmenus: true,
      // theme: 'dark',
      title: 'Reparti'
    });
    var drawer = menu.offcanvas({
      position: 'left'
    });
    document.querySelector( 'a[href="#catNav"]' )
      .addEventListener( 'click', evnt => {
        evnt.preventDefault();
        drawer.open();
      });
    $('.mm-spn--main').on('click', function(event) {
      drawer.close();
    });
  </script>
  </body>
</html>

