












    
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità - picenotime.it - IT">
    <meta name="generator" content="PressKit ML-1 v5.0 - ccode (http://www.ccode.net)">
    <meta name="author" content="picenotime">
    <!-- OpenGraph meta -->
        <meta property="og:url" content="https://www.picenotime.it/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,13559830-1003-11EC-872C-AB17AD5E39F7"/>
    
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità"/>
    <meta property="og:description" content="Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità - picenotime.it - IT"/>
        <meta property="og:image" content="https://www.picenotime.it/data/uploads/m/7F0B95A6-1004-11EC-937F-1918AD5E39F7.jpg"/>
    
    <!-- <meta property="og:site_name" content="picenotime"/> -->
    <link rel="apple-touch-icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="shortcut icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="manifest" href="https://www.picenotime.it/app.manifest">
    <title>Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità - picenotime - IT</title>
    
    <link href="https://www.picenotime.it/wui/C17/css/bootstrap.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/owl.carousel.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/swipebox.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/fontawesome-all.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/pushbar.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/mmenu-light.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/style.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/grid.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/auto.css" rel="stylesheet">

    <script src="https://www.picenotime.it/wui/C17/js/jquery-3.5.1.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap3-typeahead.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/eldarion-ajax.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.swipebox.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.validate.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.touchSwipe.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/holder.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/fluidvids.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.cookie.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/pushbar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/ccode-calendar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/mmenu-light.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/main.js"></script>
    <script>
      let PKUUID = "59F89E34-F658-11E9-BA84-B0A97E8EE179";
      let PKlocale = "it";
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');
    </script>
  </head>
  <body>
    <aside id="toast-container" class="position-fixed w-100 mt-5">
      <div id="toast-notifiche" class="toast mx-auto" role="alert" data-delay="2000" data-autohide="true" aria-live="assertive" aria-atomic="true">
        <div class="toast-header">
          <strong class="mr-auto text-nero">Notifiche</strong>
          <small>chiudi</small>
          <button type="button" class="ml-2 my-1 close" data-dismiss="toast" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="toast-body bg-light text-dark">
          <div class="text-center py-1">
            <svg viewBox="0 0 16 16" class="thumb-32 d-block mx-auto mb-3" focusable="false" role="img">
              <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-info-circle-fill"/>
            </svg>
            <p id="toast-msg" class="font-weight-light em-size-160 xpx-1"></h6>
          </div>
        </div>
      </div>
    </aside> 

    <header class="">
      <nav id="mainNav" class="navbar fixed-top navbar-expand-lg navbar-light bg-bianco">
        <div class="container-fluid">
          <a href="/" class="navbar-brand">
            <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="thumb-128">
          </a>
          <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav ml-2">

            </ul>
            <ul class="navbar-nav ml-auto">
              <li class="nav-item active">
                
                                
                <div class="navbar-ads mr-5">
                  
                  <img src="/data/uploads/a/8DD5A280-C7A6-11EB-837D-822E3655F3F5.jpg" alt="01 INTESTAZIONE - TURLA COSTRUZIONI" class="img-fluid mx-auto d-none d-xl-block mt-1">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-videotime">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Video
                  </span>
                </a>
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-ricerche">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Cerca
                  </span>
                </a>
              </li>
              <li class="nav-item active xd-none">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-sessione">
                  
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Login
                  </span>
                  
                </a>
              </li>
            </ul>
          </div>
          <div class="ml-auto mr-1 d-lg-none">
            <button class="btn btn-link" data-pushbar-target="pannello-videotime">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
              </svg>
            </button>
            <button class="btn btn-link" data-pushbar-target="pannello-ricerche">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
              </svg>
            </button>
            
            <button class="btn btn-link d-none" data-pushbar-target="pannello-sessione">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
              </svg>
            </button>
          </div>
          <div class="nav-link">
            <button class="hamburger hamburger--spin hamb-trigger">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div> 
              </div>
            </button>
          </div>
        </div>
      </nav>
    </header>

    <aside id="pannello-menu" data-pushbar-id="pannello-menu" class="pushbar bg-bianco border-right modulo-servizio" data-pushbar-direction="left">
      <span data-pushbar-close class="close"></span>
      <div class="container pannello mt-pannello">
        <div class="row">
          <div class="col-12">
            <ul class="list-unstyled text-left em-size-100 px-md-4">
              <li class="py-2 effetto-nav-mob d-block">
                <a href="/" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Home</span>
                </a>
              </li>
              
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#catNav" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">
                    Tutte le categorie
                  </span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              
                            
              <li class="py-2 effetto-nav-mob d-block">
                
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/" target="_self" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Ascoli Time</span>
                </a>
                
              </li>
              
                            
              <li class="py-2 effetto-nav-mob d-block">
                
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C37DC-FBDC-11EA-85A3-B832108FCDFE/" target="_self" rel="nofollow" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="align-middle">Coppa Paolino Teodori 2021</span>
                </a>
                
              </li>
              
              
            </ul>
            <hr class="my-4">
            <ul class="list-unstyled px-md-4">
              <li class="py-2 effetto-nav-mob">
                <a href="#" class="d-block" data-pushbar-target="pannello-sessione">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  
                  <span class="align-middle">Login</span>
                  
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-assistenza">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-user-headset"/>
                  </svg>
                  <span class="align-middle">Informazioni e contatti</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-qrcode">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-qrcode"/>
                  </svg>
                  <span class="align-middle">Aggiungi APP</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
            <hr>
            <div class="text-center my-2">
              <a href="https://www.ccode.net">
                <svg viewBox="0 0 128 100" class="thumb-48 my-2" focusable="false" role="img">
                  <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-logo-full"/>
                </svg>
              </a>
            </div>
          </div>
        </div>
      </div>
    </aside>

<!-- verifica accesso contenuti -->



  
    
      
    
      
        
        <section class="bg-bianco mt-navbar">
          <div class="container">
            <div class="row">
              <div class="col-12 d-block d-xl-none py-4">
                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/8DD5A280-C7A6-11EB-837D-822E3655F3F5.jpg" alt="01 INTESTAZIONE - TURLA COSTRUZIONI" class="d-block img-fluid mx-auto">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </section>
        
      
    
  

<!-- fine render pagina -->

<!-- inizio render breadcrumb -->

<section id="cont" class="bg-bianco">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <ul class="list-inline fontServizio mt-2 mt-lg-4 text-truncate">
        
        
        
        
          
          <li class="d-block d-md-inline list-inline-item py-0">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/" class="">
              <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle"/>
              </svg>
              <span class="em-size-75 text-uppercase">Comunicati Stampa</span>
            </a>
          </li>
        
        
        
        
        
        
        
        <li class="d-block d-md-inline list-inline-item text-truncate py-0">
          <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
            <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle-fill"/>
          </svg>
          <span class="em-size-75 text-uppercase">Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità</span>
        </li>
        
        
        
        
        </ul>
      </div>
    </div>
  </div>
</section>

<!-- fine render breadcrumb -->

<!-- inizio render cartelle -->

<!-- fine render cartelle -->

<!-- renderizza ricerche -->


<!-- inizio render elenco file -->

<!-- fine render elenco file -->

<!-- inizio render contenuto file -->



<main class="articolo pt-1">
  <article class="">
  <h1 class="fontSerif font-weight-bold mb-3">
    Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità
  </h1>
  <p class="colonna-singola em-size-80 font-weight-bold m-0">
    di
    
      Redazione Picenotime
    
  </p>
  <p class="colonna-singola em-size-80 font-weight-regular m-0">
        martedì 07 settembre 2021
  </p>
  <div class="colonna-singola py-1">
    

    <div class="py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="https://www.studioscaramucci.com/">
          <img src="/data/uploads/a/8FBA093C-FDB8-11EA-BC1B-85DFEECDA599.jpg" alt="31 NEWS ALTO - SCARAMUCCI" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
            
            
            
            
            
      
      
    </div>

    
    
    
  </div>

  
    
  

  

  <div class="main-copy twocolumn">
    <p class="">
      <p><span>La Regione Marche continua a monitorare la situazione nelle scuole marchigiane. "In prossimità dell'avvio dell'anno scolastico - spiega l'assessore regionale Giorgia Latini - non dobbiamo preoccuparci soltanto delle criticità dovute alla pandemia, ma dobbiamo preoccuparci anche di fare fronte alle carenze di organico, alle problematiche dell'area del cratere, alla possibilità di aprire nuove classi prime e, laddove non c'è alternativa, di garantire le pluriclassi".</span><br></p><p>Per questo motivo è costante il confronto con l'Ufficio Scolastico Regionale. Proprio questo pomeriggio sono stati tanti i temi affrontati in un lungo confronto tra l'Assessorato e il direttore Marco Ugo Filisetti: "<i>È stata l'occasione </i>- spiega Latini -<i> per fare il punto sulle difficoltà vissute dalle comunità locali. Dobbiamo difendere queste realtà dalla logica puramente numerica, che spesso va a svantaggio degli istituti scolastici dei Comuni più piccoli. Al di là delle valutazioni tecniche sui singoli casi mi sono fatta promotrice di una revisione legislativa sin da quando ero in Parlamento (con emendamenti purtroppo sempre bocciati) che preveda modifiche alla normativa e che consenta un ricorso più puntuale alle deroghe rispetto a quanto attualmente consentito. La priorità non deve essere il rispetto di standard più o meno omogenei in tutto il territorio regionale, ma della qualità della didattica e del servizio scuola che diamo ai cittadini delle aree interne e delle zone colpite dal sisma. </i></p><p><i>Il confronto è ancora aperto. Proprio in questi giorni è in chiusura la richiesta che i dirigenti scolastici dovranno inviare all'USR riguardo alle esigenze di personale docente e personale ATA. Un intervento maturato dall'incontro con il sottosegretario all'Istruzione Rossano Sasso da cui sono derivati fondi aggiuntivi. In questo modo potremo garantire sicurezza sanitaria nelle aule e contrastare il rischio di classi pollaio. Spero sia già questo un primo strumento per dare risposte concrete</i>".&nbsp;</p><div><br></div>
    </p>
  </div>

  
        
    
    <div class="colonna-singola py-0 py-lg-4">
      
        <div class="row">
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
              <div class="col-12 col-lg-6">
                
                  <a href="https://www.tecnoricambiciccoianni.it/index.php">
                    <img src="/data/uploads/a/7840F2B2-E3C1-11EB-A0F9-1D2F3655F3F5.jpg" alt="32 NEWS BASSO - TECNORICAMBI" class="img-fluid d-block mx-auto my-3">
                  </a>
                
              </div>
            
            
                      
            
              <div class="col-12 col-lg-6">
                
                  <a href="http://www.pancaffe.it">
                    <img src="/data/uploads/a/C709B7C8-E3BF-11EB-B62F-612E3655F3F5.jpg" alt="33 NEWS BASSO - PANCAFFE" class="img-fluid d-block mx-auto my-3">
                  </a>
                
              </div>
            
                      
            
                      
            
                      
            
                      
            
                      
            
                      
            
          
        </div>
      
    </div>
    <div class="colonna-singola py-3">
      <a href="https://www.picenotime.it/data/uploads/h/7F0B95A6-1004-11EC-937F-1918AD5E39F7.jpg" class="swipebox" rel="foto-galleria" title="1/1 Giorgia Latini">
        <img src="https://www.picenotime.it/data/uploads/h/7F0B95A6-1004-11EC-937F-1918AD5E39F7.jpg" alt="Giorgia Latini" class="img-fluid mx-auto d-block">
      </a>
      
      <p class="em-size-100 text-right my-1">
        Giorgia Latini
      </p>
      
    </div>
    
    
  

  
  <div class="colonna-singola pb-2">
    <p class="font-weight-bold em-size-120 my-2">
      &copy; Riproduzione riservata
    </p>
  </div>
  

  

  <div class="row">
    <div class="col-12 text-center my-5">

      <div class="">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Fine articolo 1 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-7726386439417608"
             data-ad-slot="1813081779"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>


<!--       <img data-src="holder.js/1920x280?outline=yes&bg=FFFFFF&fg=111111&&auto=yes&size=11&text=google adsense" class="img-fluid d-block mx-auto" alt ="banner"> -->
    </div>
  </div>

  
    <div class="row">
      <div class="col-12">
        <h3 class="font-weight-bold mb-0">
          Commenti
        </h3>
      </div>
    </div>
    
      <div class="row">
        <div class="col-12 py-5">
          <button class="btn btn-primary btn-block py-3 align-middle" type="button" data-pushbar-target="pannello-interventi-utenti">
            <span class="far fa-comment fa-2x align-middle mr-1"></span>
            <span class="em-size-80 font-weight-bold align-middle">
              Commenta questo articolo
            </span>
          </button>
        </div>
      </div>
    

  

  
  <div class="row">
    <div class="col-12 py-4">
      <h3 class="font-weight-bold mb-0">
        Approfondisci
      </h3>
      <div class="text-left py-4">
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@regione-marche/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
             regione marche
          </span>
        </a>
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@scuola/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            scuola
          </span>
        </a>
        
      </div>
    </div>
  </div>
  

    <div class="row py-5">
            
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,D75E5058-1005-11EC-BEA7-9718AD5E39F7/">
            
              <img src="/data//uploads/m/B4291BBC-1006-11EC-A246-EA18AD5E39F7.jpg" alt="Ascoli Piceno: Pinacoteca Civica, appuntamento con ''ControVento''" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,D75E5058-1005-11EC-BEA7-9718AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Piceno: Pinacoteca Civica, appuntamento con ''ControVento''
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,13559830-1003-11EC-872C-AB17AD5E39F7/">
            
              <img src="/data//uploads/m/7F0B95A6-1004-11EC-937F-1918AD5E39F7.jpg" alt="Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,13559830-1003-11EC-872C-AB17AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Regione Marche, continua confronto con Ufficio Scolastico per trovare soluzioni alle criticità
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,3F7C49A2-1000-11EC-8FB1-5E16AD5E39F7/">
            
              <img src="/data//uploads/m/E60CB904-1001-11EC-85A8-4717AD5E39F7.jpg" alt="Circolo Nautico Sambenedettes, ''Stranagente'' vince 26° Trofeo Challenger ''Manuela Sgattoni''" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,3F7C49A2-1000-11EC-8FB1-5E16AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Circolo Nautico Sambenedettes, ''Stranagente'' vince 26° Trofeo Challenger ''Manuela Sgattoni''
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Sport
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,79C3320A-0FFC-11EC-A19E-FA14AD5E39F7/">
            
              <img src="/data//uploads/m/F14F6AE6-0FFC-11EC-AC22-0A15AD5E39F7.jpg" alt="Grottammare, lavori al termine per il nuovo ''Pollicino''   " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,79C3320A-0FFC-11EC-A19E-FA14AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Grottammare, lavori al termine per il nuovo ''Pollicino''   
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,4BE727C6-0FFA-11EC-BCFE-2E14AD5E39F7/">
            
              <img src="/data//uploads/m/1673A226-0FFB-11EC-84AE-8614AD5E39F7.jpg" alt="Ascoli Calcio, in vendita i biglietti per il Settore Ospiti del ''Sinigaglia'' di Como" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,4BE727C6-0FFA-11EC-BCFE-2E14AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Calcio, in vendita i biglietti per il Settore Ospiti del ''Sinigaglia'' di Como
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Ascoli Time
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,2D47F372-0FFA-11EC-83B7-1414AD5E39F7/">
            
              <img src="/data//uploads/m/8529C70E-0FFB-11EC-809C-AD14AD5E39F7.jpg" alt="San Benedetto, la biblioteca ''Giuseppe Lesca'' compie 20 anni" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,2D47F372-0FFA-11EC-83B7-1414AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  San Benedetto, la biblioteca ''Giuseppe Lesca'' compie 20 anni
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Eventi e Cultura
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,A8D6DB7C-0FF3-11EC-916C-6E11AD5E39F7/">
            
              <img src="/data//uploads/m/3EF8BAF0-0FF7-11EC-8840-BC12AD5E39F7.jpg" alt="Serie C 2° turno: vince l'Ancona Matelica, la Vis Pesaro si fa riprendere. Ko per la Fermana" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,A8D6DB7C-0FF3-11EC-916C-6E11AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Serie C 2° turno: vince l'Ancona Matelica, la Vis Pesaro si fa riprendere. Ko per la Fermana
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Sport
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,11CC74A4-0FF2-11EC-B418-A910AD5E39F7/">
            
              <img src="/data//uploads/m/F9E77F36-0FF2-11EC-844B-0111AD5E39F7.jpg" alt="Quintana di Ascoli Piceno, turisti inglesi fanno visita al Sestiere di Sant'Emidio" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,11CC74A4-0FF2-11EC-B418-A910AD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Quintana di Ascoli Piceno, turisti inglesi fanno visita al Sestiere di Sant'Emidio
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE,2EF19246-0FF0-11EC-9C68-C00FAD5E39F7/">
            
              <img src="/data//uploads/m/0DB4B100-0FF3-11EC-A993-1111AD5E39F7.jpg" alt="Ascoli Piceno, riprendono le donazioni pomeridiane dell'Avis " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE,2EF19246-0FF0-11EC-9C68-C00FAD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Piceno, riprendono le donazioni pomeridiane dell'Avis 
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Salute
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,ADD06742-0FEE-11EC-9B41-170FAD5E39F7/">
            
              <img src="/data//uploads/m/D3349ABC-0FEE-11EC-8472-290FAD5E39F7.jpg" alt="Como, dg Ludi in vista dell'Ascoli: “Se valiamo più della salvezza? Sono disposto a sparare a chi lo dice...”" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,ADD06742-0FEE-11EC-9B41-170FAD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Como, dg Ludi in vista dell'Ascoli: “Se valiamo più della salvezza? Sono disposto a sparare a chi lo dice...”
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; Ascoli Time
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,F3B752F2-0F2B-11EC-962B-74D2AC5E39F7/">
            
              <img src="/data//uploads/m/DF93E21A-0FD3-11EC-9C96-4303AD5E39F7.jpg" alt="Ministero Salute, indice di positività in diminuzione. Quasi 7mila i guariti nelle ultime 24 ore" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,F3B752F2-0F2B-11EC-962B-74D2AC5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ministero Salute, indice di positività in diminuzione. Quasi 7mila i guariti nelle ultime 24 ore
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,C61B804C-0FE5-11EC-8D90-A30BAD5E39F7/">
            
              <img src="/data//uploads/m/135D4B06-0FE6-11EC-BAEA-CA0BAD5E39F7.jpg" alt="Provincia Ascoli Piceno, prorogata a fine mese la chiusura della S.P. Mezzina" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,C61B804C-0FE5-11EC-8D90-A30BAD5E39F7/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Provincia Ascoli Piceno, prorogata a fine mese la chiusura della S.P. Mezzina
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 07 settembre &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
    </div>


</main>

<aside data-pushbar-id="pannello-interventi-utenti" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="right">
  <div class="pushbar-header bg-bianco">
    <span data-pushbar-close class="close xinverse"></span>
  </div>
  <div class="container pannello xmt-pannello" id="tabs">
    <div class="row">
      <div class="col-12">
        <h1 class="font-weight-bold mb-4">
          Commenti
        </h1>
      </div>
    </div>
    <!-- Tabs -->
    <div class="row">
      <div class="col-12">
        <nav>
          <div class="nav nav-tabs nav-fill" id="nav-tab" role="tablist">
            <a class="nav-item nav-link active" id="nav-interventi-tab" data-toggle="tab" href="#nav-elenco-interventi" role="tab" aria-controls="nav-elenco-interventi" aria-selected="true">
              0
              commenti
            </a>
            <a class="nav-item nav-link" id="nav-elenco-eventi-tab" data-toggle="tab" href="#nav-interventi" role="tab" aria-controls="nav-elenco-eventi" aria-selected="false">
              Commenta l&rsquo;articolo 
            </a>
          </div>
        </nav>
        <div class="tab-content py-3 px-3 px-sm-0" id="nav-tabContent">
          <div class="tab-pane fade show active" id="nav-elenco-interventi" role="tabpanel" aria-labelledby="nav-elenco-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12 mt-2">
                
                  <h3 class="text-center text-grigio-chiaro my-3">
                    <span class="far fa-comment-dots fa-5x "></span>
                  </h3>
                
                
                
                
              </div>
            </div>
          </div>
          <div class="tab-pane fade" id="nav-interventi" role="tabpanel" aria-labelledby="nav-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12">
                <div class="validato px-4 py-3 my-4">
                  <form id="xapp-login" class="" action="/app-interventi-utenti/" method="post">
                    <input type="hidden" name="app-interventi-id" value="13559830-1003-11EC-872C-AB17AD5E39F7">
                    <input type="hidden" name="app-interventi-uuid" value="">
                    <div class="row form-group">
                      
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-nome" class="font-weight-bold mb-1">
                          Nome
                        </label>
                        <input id="app-interventi-nome" name="app-interventi-nome" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-email" class="font-weight-bold mb-1">
                          Indirizzo e-mail
                        </label>
                        <input id="app-interventi-email" name="app-interventi-email" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      
                      <div class="col-12 my-3">
                        <label for="app-interventi-messaggio" class="font-weight-bold mb-1">
                          Intervento
                        </label>
                        <textarea class="form-control" rows="4" name="app-interventi-messaggio" id="form-messaggio" placeholder=""></textarea>
                      </div>
                      <div class="col-12 my-3">
                        <div class="custom-control custom-checkbox">
                          <input type="checkbox" id="app-interventi-disclaimer" name="app-interventi-disclaimer" class="custom-control-input" required="">
                          <label class="em-size-80 custom-control-label" for="app-interventi-disclaimer">
                            <strong>I commenti saranno moderati dalla nostra redazione prima di essere pubblicati. Dopo aver commentato tornerai alla home page di picenotime.it</strong>
                              <br>L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                          </label>
                        </div>
                      </div>
                      <div class="col-12 my-3">
                        <button class="btn btn-outline-dark btn-block py-3">
                          <span class="text-uppercase">Invia il commento</span>
                        </button>
                      </div>
                    </div>
                  </form>
                </div>
              </div>
            </div>
            <div class="row">
              <div class="col-12 mt-2">
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/E0FF457E-FBFA-11EA-9628-F7792A419938.jpg" alt="40 COMMENTI LETTORI - FAINPLAST" class="img-fluid mx-auto d-block">
                  
                </div>
                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- ./Tabs -->
  </div>
</aside>




<!-- fine render contenuto file -->

<!-- inizio render elenco ricerca su tutte le pagine-->

<!-- fine render elenco ricerca su tutte le pagine-->

<!-- inizio render elenco TAG -->

<!-- fine render elenco TAG -->








  <footer class="pb-8">
    <div class="container">
      <div class="row">
        <div class="col-12 text-center">
          <hr class="mb-4">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="d-block mx-auto thumb-128 mb-3">
          <p class="em-size-90">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </p>
          <p class="em-size-90">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </p>
        </div>
      </div>
      <div class="row">
        <div class="col-12 text-center mt-2">
          <a href="#" class="btn btn-primary px-3 py-2" data-pushbar-target="pannello-assistenza">
            <span class="em-size-75 font-weight-bold text-uppercase">
              Informazioni, contatti e social
            </span>
          </a>
        </div>
      </div>
    </div>
  </footer>

  <aside data-pushbar-id="pannello-sessione" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
      
        
        
      
      
        <div class="row">
          <div class="col-12 col-lg-4">
            <h3 class="font-weight-bold mb-4">
              Accedi ai servizi online
            </h3>
            <p class="mb-1">
              <strong>Sei registrato?</strong><br>
            </p>
            <p class="font-weight-light em-size-100 mb-3">
              Accedi al tuo account utilizzando l&rsquo;indirizzo email e la password specificati durante la registrazione.
            </p>
          </div>                
          <div class="col-12 col-lg-6 offset-lg-2">
            <div class="form validato">
              <form id="app-login" action="/app-auth/login/" method="post">
                <input type="hidden" name="app-locale" value="it">
                <div class="row form-group">
                  <div class="col-12 my-2">
                    <label for="login-usr" class="em-size-85 font-weight-semibold mb-2">
                      Indirizzo email
                    </label>
                    <input id="login-usr" name="login-usr" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-2">
                    <label for="login-pwd" class="em-size-85 font-weight-semibold mb-2">
                      Password
                    </label>
                    <input id="login-pwd" name="login-pwd" type="password" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-3">
                    <div class="my-3">
                      <button class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Accedi</span>
                      </button>
                      <p class="em-size-90 mt-4">
                        <a href="/it/account/forgot/" class="sottolineato nero bp-1">
                          Hai dimenticato la password?
                        </a>
                      </p>
                      <p class="mt-5 mb-2">
                        <strong>Non sei ancora registrato?</strong>
                      </p>
                      <a href="/it/account/register/" class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Crea il tuo account</span>
                      </a>
                      <p class="font-weight-bold em-size-100 mt-4 mb-2">
                        Creando un account potrai:
                      </p>
                      <ul class="fa-ul font-weight-light em-size-90 mb-3">
                        <li class="py-1">
                          <span class="fa-li far fa-comment"></span>
                          Registrare il tuo nickname per i commenti agli articoli 
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-gift"></span>
                          Accedere alle sezioni esclusive di picenotime.
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-user"></span>
                          Gestire i tuoi dati personali
                        </li>
                      </ul>
                    </div>
                  </div>
                </div>
              </form>
            </div>
          </div>
        </div>
      
    </div>
  </aside>

  <aside id="pannello-ricerche" data-pushbar-id="pannello-ricerche" class="pushbar bg-bianco modulo-serviziox" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <h4 class="h5 fontAlt font-weight-bold mb-4">
            Ricerca gli articoli in archivio
          </h4>
          <div class="app-ricerca">
            <form role="search" class="" action="/app-ricerca/" method="get">
              <div class="row form-group align-items-end">
                <input type="hidden" name="tipo" value="0">
                <input type="hidden" name="pagina" value="59F89E34-F658-11E9-BA84-B0A97E8EE179">
                <input type="hidden" name="locale" value="it">
                <div class="col-12 box-ricerca-data">
                  <input id="ricerca-data-global" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Inserisci i termini..." required="" class="form-control typeahead-data">
                </div>
                <div class="col-lg-12 text-center py-3">
                  <button class="btn btn-md btn-outline-dark px-5 py-3 mt-3" type="submit">
                    Avvia la ricerca
                  </button>
                </div>
              </div>
            </form>
          </div>
        </div>
        
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-videotime" class="pushbar bg-nero modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close inverse"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo-inv.svg" alt="logo" class="img-fluid d-block mx-auto thumb-192 mb-3">
        </div>
        <div class="col-12 py-5">
          <div class="row">
                        
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,6E4D8C72-0F39-11EC-A85D-58D9AC5E39F7/">
                    
                      <img src="/data//uploads/m/8774CB0C-0F39-11EC-8F5A-5BD9AC5E39F7.jpg" alt="Coppa Italia Marche: highlights Atletico Ascoli-Atletico Azzurra Colli 1-1" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,6E4D8C72-0F39-11EC-A85D-58D9AC5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Coppa Italia Marche: highlights Atletico Ascoli-Atletico Azzurra Colli 1-1
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 06 settembre &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,0250B684-0E6C-11EC-9163-1599AD5E39F7/">
                    
                      <img src="/data//uploads/m/8199FDF6-0E6C-11EC-8F2D-2799AD5E39F7.jpg" alt="Atletico Ascoli-Azzurra Colli 1-1, Giandomenico: “Create occasioni ma c'è tanto da migliorare”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,0250B684-0E6C-11EC-9163-1599AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli-Azzurra Colli 1-1, Giandomenico: “Create occasioni ma c'è tanto da migliorare”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 05 settembre &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,3F2C8616-0CB7-11EC-AEC4-3709AD5E39F7/">
                    
                      <img src="/data//uploads/m/FF1C871E-0CB7-11EC-B950-8B09AD5E39F7.jpg" alt="Ascoli Calcio, backstage dello shooting fotografico della squadra al Picchio Village" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,3F2C8616-0CB7-11EC-AEC4-3709AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, backstage dello shooting fotografico della squadra al Picchio Village
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 03 settembre &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,EAD94EB6-0BDD-11EC-BA25-8BAAAC5E39F7/">
                    
                      <img src="/data//uploads/m/E0959412-0BDF-11EC-BEBD-A1ABAC5E39F7.jpg" alt="Ascoli Calcio, la voce di Lupo: “Iliev di livello assoluto. Sabiri? E' un nostro giocatore, deve superare la delusione”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,EAD94EB6-0BDD-11EC-BA25-8BAAAC5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, la voce di Lupo: “Iliev di livello assoluto. Sabiri? E' un nostro giocatore, deve superare la delusione”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 02 settembre &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,051E345E-0BEC-11EC-9F3D-EFB4AC5E39F7/">
                    
                      <img src="/data//uploads/m/A1251FF6-0C1A-11EC-9C38-18CDAC5E39F7.jpg" alt="Ascoli Calcio, visita di Faraotti al Picchio Village. Como, prolungati contratti Arrigoni e Solini" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,051E345E-0BEC-11EC-9F3D-EFB4AC5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, visita di Faraotti al Picchio Village. Como, prolungati contratti Arrigoni e Solini
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 02 settembre &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,9C403EBE-0961-11EC-968A-D98AAD5E39F7/">
                    
                      <img src="/data//uploads/m/886B599A-0962-11EC-9E94-6D8BAD5E39F7.jpg" alt="Parma-Benevento 1-0, le voci di Maresca (“Comincio a riconoscere la squadra)” e Caserta" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,9C403EBE-0961-11EC-968A-D98AAD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Parma-Benevento 1-0, le voci di Maresca (“Comincio a riconoscere la squadra)” e Caserta
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 30 agosto &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,B88D9C22-0963-11EC-9E82-E48BAD5E39F7/">
                    
                      <img src="/data//uploads/m/122F372E-0967-11EC-B073-B18DAD5E39F7.jpg" alt="Monza-Cremonese 1-0, le voci di Stroppa e Pecchia (“Prestazione di altissimo livello, meritavamo il pari”)" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,B88D9C22-0963-11EC-9E82-E48BAD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Monza-Cremonese 1-0, le voci di Stroppa e Pecchia (“Prestazione di altissimo livello, meritavamo il pari”)
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 30 agosto &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,E29B1706-08FF-11EC-A969-A66FAD5E39F7/">
                    
                      <img src="/data//uploads/m/3CD5BACC-0965-11EC-A911-AF8CAD5E39F7.jpg" alt="Cittadella-Crotone 4-2, le voci di Gorini (“Segnano tutti gli attaccanti”) e Modesto (“Dobbiamo lavorare tanto”)" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,E29B1706-08FF-11EC-A969-A66FAD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Cittadella-Crotone 4-2, le voci di Gorini (“Segnano tutti gli attaccanti”) e Modesto (“Dobbiamo lavorare tanto”)
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 29 agosto &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,245BC210-0907-11EC-BFDD-8673AD5E39F7/">
                    
                      <img src="/data//uploads/m/226D4EFC-0915-11EC-8A56-B479AD5E39F7.jpg" alt="Ascoli Piceno: Memorial “Troiani”, Piazza del Popolo si accende con le stelle della musica italiana" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,245BC210-0907-11EC-BFDD-8673AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Piceno: Memorial “Troiani”, Piazza del Popolo si accende con le stelle della musica italiana
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 29 agosto &bullet; Eventi e Cultura
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,B7454510-0803-11EC-851D-069BAD5E39F7/">
                    
                      <img src="/data//uploads/m/2E54366A-0855-11EC-BAA9-140DAD5E39F7.jpg" alt="Perugia-Ascoli 2-3, la voce di Sottil: “Mi è piaciuta la reazione, da grande squadra quale siamo”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,B7454510-0803-11EC-851D-069BAD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Perugia-Ascoli 2-3, la voce di Sottil: “Mi è piaciuta la reazione, da grande squadra quale siamo”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 28 agosto &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,EA70B226-0803-11EC-9662-109BAD5E39F7/">
                    
                      <img src="/data//uploads/m/FFD93F54-0851-11EC-A82F-D009AD5E39F7.jpg" alt="Perugia-Ascoli 2-3, la voce di Saric: “E' stata una partita molto difficile. Importante aver dato continuità”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,EA70B226-0803-11EC-9662-109BAD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Perugia-Ascoli 2-3, la voce di Saric: “E' stata una partita molto difficile. Importante aver dato continuità”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 28 agosto &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,20EEDEFE-0804-11EC-A14E-3B9BAD5E39F7/">
                    
                      <img src="/data//uploads/m/1B4B6C2E-0836-11EC-A3E2-0BD0AC5E39F7.jpg" alt="Perugia-Ascoli 2-3, la voce di Alvini: “Prestazione di spessore anche se è mancato qualcosa”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,20EEDEFE-0804-11EC-A14E-3B9BAD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Perugia-Ascoli 2-3, la voce di Alvini: “Prestazione di spessore anche se è mancato qualcosa”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 28 agosto &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,6CCD8D4C-0850-11EC-B079-EB07AD5E39F7/">
                    
                      <img src="/data//uploads/m/87737F68-0859-11EC-AF44-B310AD5E39F7.jpg" alt="Perugia-Ascoli 2-3, la voce di Rosi: “Abbiamo incontrato una squadra di spessore, nulla da rimproverarci”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,6CCD8D4C-0850-11EC-B079-EB07AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Perugia-Ascoli 2-3, la voce di Rosi: “Abbiamo incontrato una squadra di spessore, nulla da rimproverarci”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 28 agosto &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,11AE9160-0835-11EC-A5E1-5BCDAC5E39F7/">
                    
                      <img src="/data//uploads/m/F20CDB00-0839-11EC-8EE3-A2DCAC5E39F7.jpg" alt="Vicenza-Frosinone 0-2, la voce di Grosso: ''Abbiamo fatto una cosa importante ma piedi ben piantati a terra''" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,11AE9160-0835-11EC-A5E1-5BCDAC5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Vicenza-Frosinone 0-2, la voce di Grosso: ''Abbiamo fatto una cosa importante ma piedi ben piantati a terra''
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 28 agosto &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4257C558-07D0-11EC-AB3E-2E84AD5E39F7/">
                    
                      <img src="/data//uploads/m/1B7CEA5C-07D1-11EC-BFFD-7D84AD5E39F7.jpg" alt="Brescia-Cosenza 5-1, la voce di Zaffaroni post gara: “Nostra situazione è oggettiva, siamo un discorso a parte...”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4257C558-07D0-11EC-AB3E-2E84AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Brescia-Cosenza 5-1, la voce di Zaffaroni post gara: “Nostra situazione è oggettiva, siamo un discorso a parte...”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 28 agosto &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,390FE9FE-077A-11EC-BB6B-1371AD5E39F7/">
                    
                      <img src="/data//uploads/m/4BEE751C-077B-11EC-BB1C-8F71AD5E39F7.jpg" alt="Pisa-Alessandria 2-0: le voci di D'Angelo, Longo, Leverbe, Nagy e del match-winner Lucca" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,390FE9FE-077A-11EC-BB6B-1371AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pisa-Alessandria 2-0: le voci di D'Angelo, Longo, Leverbe, Nagy e del match-winner Lucca
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 27 agosto &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,A6E942DA-0708-11EC-BE63-1735AD5E39F7/">
                    
                      <img src="/data//uploads/m/F85A50A8-0732-11EC-9602-2748AD5E39F7.jpg" alt="Ascoli Calcio, la voce di Sottil: “Prontissimi per Perugia nonostante qualche acciacco. Iliev voluto fortemente”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,A6E942DA-0708-11EC-BE63-1735AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, la voce di Sottil: “Prontissimi per Perugia nonostante qualche acciacco. Iliev voluto fortemente”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 27 agosto &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,2DB69EA2-0704-11EC-B35A-7D33AD5E39F7/">
                    
                      <img src="/data//uploads/m/68FB85CA-0733-11EC-BC69-4448AD5E39F7.jpg" alt="Perugia, la voce di Alvini: “De Luca non sùbito pronto. Ascoli squadra forte che non lotta per salvarsi”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,2DB69EA2-0704-11EC-B35A-7D33AD5E39F7/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Perugia, la voce di Alvini: “De Luca non sùbito pronto. Ascoli squadra forte che non lotta per salvarsi”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 27 agosto &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
            
              
            
              
            
              
            
              
            
              
            
          </div>
        </div>
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-assistenza" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
            <div class="row">
        <div class="col-12 text-center">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

          <h6 class="font-weight-bold  my-4">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </h6>
          <h6 class="font-weight-bold  my-4">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </h6>
          <hr class="mb-4">
        </div>
        <div class="col-12">
          <address class="text-left py-3">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-globe"/>
              </svg>
              <span class="font-weight-bold align-middle">
                ptime srls
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-id-card"/>
              </svg>
              <span class="align-middle">
                P. IVA 02286040445
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-geo"/>
              </svg>
              <span class="align-middle">Via Emidio Luzi, 87/c &ndash; 63100 &ndash; Ascoli Piceno (AP)</span>   
            </p>
            <ul class="list-unstyled em-size-90">
              <li class="py-2 effetto-nav-mob d-block mt-3">
                <a href="mailto:info@picenotime.it" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-envelope-open"/>
                  </svg>
                  <span class="align-middle">info@picenotime.it</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-none">
                <a href="whatsapp://send?phone=+393275315459" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-whatsapp"/>
                  </svg>
                  <span class="align-middle">Contattaci su Whatsapp</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://www.facebook.com/zoom.picenotime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-facebook-f"/>
                  </svg>
                  <span class="align-middle">Seguici su Facebook</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://instagram.com/picenotime/" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-instagram"/>
                  </svg>
                  <span class="align-middle">Seguici su Instagram</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://twitter.com/PicenoTime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-twitter"/>
                  </svg>
                  <span class="align-middle">Seguici su Twitter</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="http://www.youtube.com/user/picenotime" target="_blank" class="d-block">
                  <span class="fab fa-youtube fa-fw em-width-120 align-middle mr-2"></span>
                  <span class="align-middle">Seguici su YouTube</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
          </address>
        </div>
      </div>


    </div>
  </aside>

  <aside data-pushbar-id="pannello-qrcode" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

        </div>
        <div class="col-12 py-5">
          <div class="text-center">
            <img src="https://www.picenotime.it/wui/C17/img/client/icon.svg" class="img-fluid d-block mx-auto thumb-96 mt-4">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-80 align-middle mr-1" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-plus"/>
              </svg>
              <span class="em-size-90 align-middle">Puoi aggiungere questa applicazione alla schermata Home del tuo dispositivo.</span>
            </p>
          </div>
        </div>
      </div>
    </div>
  </aside>


  
  <div class="alert alert-light alert-cookie fade show fixed-bottom border b">
    <div class="text-center">
      <svg viewBox="0 0 16 16" class="em-width-120 mr-1" focusable="false" role="img">
        <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-cookie"/>
      </svg>
      <span class="em-size-75 font-weight-semibold text-nero">
        Accetto l'utilizzo dei cookie.
      </span>
      <button class="btn btn-sm btn-dark btn-cookie px-1 py-0 ml-1" data-dismiss="alert" aria-label="Close">
        <span class="em-size-70">Chiudi</span>
      </button>
      <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
      </button>
    </div>
  </div>
  

   <nav id="catNav">
                
    <ul>
                              
    <li class="font-weight-bold">
      <span>
        News
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto News
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE/">
        Cronaca
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/">
        Ascoli Time
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE/">
        Eventi e Cultura
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/">
        Comunicati Stampa
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE/">
        Serie B
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Sport
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Sport
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D3326-FBDC-11EA-85A3-B832108FCDFE/">
        Atletica
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DEBEA-FBDC-11EA-85A3-B832108FCDFE/">
        Basket
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,1F536D56-FD8A-11EA-90FF-A18E2A2D6092/">
        Ciclismo
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D1D8C-FBDC-11EA-85A3-B832108FCDFE/">
        Volley
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C37DC-FBDC-11EA-85A3-B832108FCDFE/">
        Coppa Teodori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D4834-FBDC-11EA-85A3-B832108FCDFE/">
        Motori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE/">
        Atletico Ascoli
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B61FE-FBDC-11EA-85A3-B832108FCDFE/">
        Monticelli Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CFD0C-FBDC-11EA-85A3-B832108FCDFE/">
        Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE/">
        Salute
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9E16CE-FBDC-11EA-85A3-B832108FCDFE/">
        Meteo 
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Curiosità
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C82D2-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Curiosità
        </a>
      </li>
                              
    <li class="font-weight-bold">
      <span>
        Indovinelli
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CC616-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Indovinelli
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DF9FA-FBDC-11EA-85A3-B832108FCDFE/">
        Soluzioni Indovinelli
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CA500-FBDC-11EA-85A3-B832108FCDFE/">
        Recensioni
      </a>
                                        </li>
    </ul>
                </li>
                                  
    <li class="font-weight-bold">
      <span>
        Varie
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,0152E7C2-FD8B-11EA-B2A5-B007BF3A1068/">
          Tutto Varie
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9BCD2E-FBDC-11EA-85A3-B832108FCDFE/">
        Serie D
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DB3FA-FBDC-11EA-85A3-B832108FCDFE/">
        I consigli di Peppe
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DC386-FBDC-11EA-85A3-B832108FCDFE/">
        GeG Spose
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DD15A-FBDC-11EA-85A3-B832108FCDFE/">
        Viaggi e Turismo
      </a>
                    </li>
    </ul>
                  </li>
    </ul>
                    </nav>
  <script>
    var menu = new MmenuLight(
      document.querySelector( '#catNav' ),
      'all'
    );
    var navigator = menu.navigation({
      selectedClass: 'Selected',
      slidingSubmenus: true,
      // theme: 'dark',
      title: 'Reparti'
    });
    var drawer = menu.offcanvas({
      position: 'left'
    });
    document.querySelector( 'a[href="#catNav"]' )
      .addEventListener( 'click', evnt => {
        evnt.preventDefault();
        drawer.open();
      });
    $('.mm-spn--main').on('click', function(event) {
      drawer.close();
    });
  </script>
  </body>
</html>

