












    
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni - picenotime.it - IT">
    <meta name="generator" content="PressKit ML-1 v5.0 - ccode (http://www.ccode.net)">
    <meta name="author" content="picenotime">
    <!-- OpenGraph meta -->
        <meta property="og:url" content="https://www.picenotime.it/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,90053BC8-A7EF-11EB-99E4-090F3655F3F5"/>
    
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni"/>
    <meta property="og:description" content="Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni - picenotime.it - IT"/>
        <meta property="og:image" content="https://www.picenotime.it/data/uploads/m/BF1B31B0-A7EF-11EB-86AE-0F0F3655F3F5.jpg"/>
    
    <!-- <meta property="og:site_name" content="picenotime"/> -->
    <link rel="apple-touch-icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="shortcut icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="manifest" href="https://www.picenotime.it/app.manifest">
    <title>Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni - picenotime - IT</title>
    
    <link href="https://www.picenotime.it/wui/C17/css/bootstrap.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/owl.carousel.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/swipebox.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/fontawesome-all.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/pushbar.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/mmenu-light.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/style.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/grid.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/auto.css" rel="stylesheet">

    <script src="https://www.picenotime.it/wui/C17/js/jquery-3.5.1.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap3-typeahead.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/eldarion-ajax.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.swipebox.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.validate.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.touchSwipe.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/holder.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/fluidvids.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.cookie.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/pushbar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/ccode-calendar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/mmenu-light.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/main.js"></script>
    <script>
      let PKUUID = "59F89E34-F658-11E9-BA84-B0A97E8EE179";
      let PKlocale = "it";
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');
    </script>
  </head>
  <body>
    <aside id="toast-container" class="position-fixed w-100 mt-5">
      <div id="toast-notifiche" class="toast mx-auto" role="alert" data-delay="2000" data-autohide="true" aria-live="assertive" aria-atomic="true">
        <div class="toast-header">
          <strong class="mr-auto text-nero">Notifiche</strong>
          <small>chiudi</small>
          <button type="button" class="ml-2 my-1 close" data-dismiss="toast" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="toast-body bg-light text-dark">
          <div class="text-center py-1">
            <svg viewBox="0 0 16 16" class="thumb-32 d-block mx-auto mb-3" focusable="false" role="img">
              <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-info-circle-fill"/>
            </svg>
            <p id="toast-msg" class="font-weight-light em-size-160 xpx-1"></h6>
          </div>
        </div>
      </div>
    </aside> 

    <header class="">
      <nav id="mainNav" class="navbar fixed-top navbar-expand-lg navbar-light bg-bianco">
        <div class="container-fluid">
          <a href="/" class="navbar-brand">
            <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="thumb-128">
          </a>
          <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav ml-2">

            </ul>
            <ul class="navbar-nav ml-auto">
              <li class="nav-item active">
                
                                
                <div class="navbar-ads mr-5">
                  
                  <img src="/data/uploads/a/8CDEBF24-02F8-11EB-9348-288E3655F3F5.jpg" alt="01 INTESTAZIONE - vuoto" class="img-fluid mx-auto d-none d-xl-block mt-1">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-videotime">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Video
                  </span>
                </a>
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-ricerche">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Cerca
                  </span>
                </a>
              </li>
              <li class="nav-item active xd-none">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-sessione">
                  
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Login
                  </span>
                  
                </a>
              </li>
            </ul>
          </div>
          <div class="ml-auto mr-1 d-lg-none">
            <button class="btn btn-link" data-pushbar-target="pannello-videotime">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
              </svg>
            </button>
            <button class="btn btn-link" data-pushbar-target="pannello-ricerche">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
              </svg>
            </button>
            
            <button class="btn btn-link d-none" data-pushbar-target="pannello-sessione">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
              </svg>
            </button>
          </div>
          <div class="nav-link">
            <button class="hamburger hamburger--spin hamb-trigger">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div> 
              </div>
            </button>
          </div>
        </div>
      </nav>
    </header>

    <aside id="pannello-menu" data-pushbar-id="pannello-menu" class="pushbar bg-bianco border-right modulo-servizio" data-pushbar-direction="left">
      <span data-pushbar-close class="close"></span>
      <div class="container pannello mt-pannello">
        <div class="row">
          <div class="col-12">
            <ul class="list-unstyled text-left em-size-100 px-md-4">
              <li class="py-2 effetto-nav-mob d-block">
                <a href="/" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Home</span>
                </a>
              </li>
              
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#catNav" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">
                    Tutte le categorie
                  </span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              
                            
              <li class="py-2 effetto-nav-mob d-block">
                
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/" target="_self" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Ascoli Time</span>
                </a>
                
              </li>
              
              
            </ul>
            <hr class="my-4">
            <ul class="list-unstyled px-md-4">
              <li class="py-2 effetto-nav-mob">
                <a href="#" class="d-block" data-pushbar-target="pannello-sessione">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  
                  <span class="align-middle">Login</span>
                  
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-assistenza">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-user-headset"/>
                  </svg>
                  <span class="align-middle">Informazioni e contatti</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-qrcode">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-qrcode"/>
                  </svg>
                  <span class="align-middle">Aggiungi APP</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
            <hr>
            <div class="text-center my-2">
              <a href="https://www.ccode.net">
                <svg viewBox="0 0 128 100" class="thumb-48 my-2" focusable="false" role="img">
                  <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-logo-full"/>
                </svg>
              </a>
            </div>
          </div>
        </div>
      </div>
    </aside>

<!-- verifica accesso contenuti -->



  
    
      
    
      
        
        <section class="bg-bianco mt-navbar">
          <div class="container">
            <div class="row">
              <div class="col-12 d-block d-xl-none py-4">
                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/8CDEBF24-02F8-11EB-9348-288E3655F3F5.jpg" alt="01 INTESTAZIONE - vuoto" class="d-block img-fluid mx-auto">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </section>
        
      
    
  

<!-- fine render pagina -->

<!-- inizio render breadcrumb -->

<section id="cont" class="bg-bianco">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <ul class="list-inline fontServizio mt-2 mt-lg-4 text-truncate">
        
        
        
        
          
          <li class="d-block d-md-inline list-inline-item py-0">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/" class="">
              <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle"/>
              </svg>
              <span class="em-size-75 text-uppercase">Comunicati Stampa</span>
            </a>
          </li>
        
        
        
        
        
        
        
        <li class="d-block d-md-inline list-inline-item text-truncate py-0">
          <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
            <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle-fill"/>
          </svg>
          <span class="em-size-75 text-uppercase">Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni</span>
        </li>
        
        
        
        
        </ul>
      </div>
    </div>
  </div>
</section>

<!-- fine render breadcrumb -->

<!-- inizio render cartelle -->

<!-- fine render cartelle -->

<!-- renderizza ricerche -->


<!-- inizio render elenco file -->

<!-- fine render elenco file -->

<!-- inizio render contenuto file -->



<main class="articolo pt-1">
  <article class="">
  <h1 class="fontSerif font-weight-bold mb-3">
    Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni
  </h1>
  <p class="colonna-singola em-size-80 font-weight-bold m-0">
    di
    
      Redazione Picenotime
    
  </p>
  <p class="colonna-singola em-size-80 font-weight-regular m-0">
        mercoledì 28 aprile 2021
  </p>
  <div class="colonna-singola py-1">
    

    <div class="py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="https://www.studioscaramucci.com/">
          <img src="/data/uploads/a/8FBA093C-FDB8-11EA-BC1B-85DFEECDA599.jpg" alt="31 NEWS ALTO - SCARAMUCCI" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
            
            
            
            
      
      
    </div>

    
    
    
  </div>

  
    
  

  

  <div class="main-copy twocolumn">
    <p class="">
      <p>Sono molte le attività inserite nel programma del progetto “<b>Youth in lab” </b>che si avvale del cofinanziamento della Regione Marche e del Dipartimento per le politiche giovanili e il Servizio civile universale per l’intervento “decido liberaMente”. Alla realizzazione delle attività progettuali di cui è capofila l’Ambito sociale XXII (comuni di Ascoli Piceno, Acquasanta Terme, Arquata del Tronto, Folignano, Maltignano, Venarotta, Roccafluvione, Palmiano e Montegallo) stanno collaborando i partner Associazione Spazio In Formazione, Cooperativa Sociale Lella 2001 Onlus, Delta Odv, Associazione Teatro delle Foglie e Centro Iniziative Giovani ASD Aps e Associazione Formamentis, Proprio quest’ultima associazione ha attivato una serie di laboratori gratuiti rivolti ai giovani dai 16 ai 35 anni. Il primo è “Saper essere, saper stare con” ed è un vero e proprio percorso dedicato alle life skills e soft skills. Uno spazio di formazione-informazione, confronto e riflessione per apprendere abilità che favoriscono il benessere personale, sociale e lavorativo. Sono programmati 5 incontri di gruppo, a cadenza settimanale, che andranno avanti fino al 17 maggio. Il secondo laboratorio, invece, è denominato “Liberi di essere se stessi” e intende riscoprire l’importanza di una comunicazione efficace per stare bene con se stessi e con gli altri. Si tratta di 3 incontri che si svolgeranno fino al 7 giugno. Il terzo laboratorio è invece “Emozioniamoci” ed è un vero proprio spazio per riflettere insieme sull’importanza di ascoltare, accogliere, fare spazio alle emozioni. Che andrà avanti fino al 21 giugno. Saranno poi attivati alcuni laboratori creativi per descrivere le emozioni attraverso l’uso della creatività.&nbsp; Usare l’arte significa cercare in sé ciò che si può essere e rappresentarlo all’altro in quel gioco indispensabile chiamato comunicazione. L’espressione creativa permette infatti ai ragazzi di dare forma e veicolare il loro pensiero, le emozioni, il modo di guardare il mondo e comunicarlo al gruppo. La loro realtà è fatta di pensieri che attraverso questo linguaggio non-verbale possono esistere e trovare forma. L’esperienza di esprimersi attraverso modalità e tecniche artistiche, se proposta all’interno di un percorso-avventura di conoscenza di sé, diviene un linguaggio condiviso di apertura, di confronto e di integrazione sociale, che permette di favorire non solo la conoscenza e l’accettazione di sé per un miglior rapporto con coetanei, genitori e adulti, ma anche di elevare il livello di comunicazione e comprensione fra il mondo degli adulti e i giovani.&nbsp; L’arte viene utilizzata come mezzo per accrescere la capacità di comunicazione, offrendo all’individuo la possibilità di esprimersi e comunicare il proprio vissuto non unicamente attraverso le forme consuete, verbali, di comunicazione, ma attraverso questo straordinario linguaggio non-verbale. I laboratori creativi si svolgeranno nei mesi di maggio e giugno. E’ possibile iscriversi ad uno o più laboratori compilando il modulo pubblicato sul sito www.associazione-formamentis.it. Per ulteriori informazioni contattare l’Associazione Formamentis: formamentisap@gmail.com – 368.546445. L’Associazione Formamentis attiverà anche uno sportello d’ascolto gratuito rivolto a giovani dai 16 ai 35 anni, fino al 30 giugno, ogni mercoledì&nbsp; dalle 18.30&nbsp; alle 19.30. I colloqui potranno essere svolti online oppure in presenza, presso la sede dell’associazione in via Fabriano 8/C. Se si desidera prendere un appuntamento è necessario prenotare al numero 368.546445.</p><p><br></p><p>&nbsp;</p>
    </p>
  </div>

  
        
    
    <div class="colonna-singola py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="http://www.pancaffe.it">
          <img src="/data/uploads/a/A8CF4496-FC4B-11EA-99CA-E453F22B9E7E.jpg" alt="32 NEWS BASSO - PANCAFFE" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
            
            
            
      
      
    </div>
    <div class="colonna-singola py-4">
      <a href="https://www.picenotime.it/data/uploads/h/BF1B31B0-A7EF-11EB-86AE-0F0F3655F3F5.jpg" class="swipebox" rel="foto-galleria" title="1/1 ">
        <img src="https://www.picenotime.it/data/uploads/h/BF1B31B0-A7EF-11EB-86AE-0F0F3655F3F5.jpg" alt="" class="img-fluid mx-auto d-block">
      </a>
      
    </div>
    
    
  

  
  <div class="colonna-singola pb-2">
    <p class="font-weight-bold em-size-120 my-2">
      &copy; Riproduzione riservata
    </p>
  </div>
  

  

  <div class="row">
    <div class="col-12 text-center my-5">

      <div class="">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Fine articolo 1 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-7726386439417608"
             data-ad-slot="1813081779"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>


<!--       <img data-src="holder.js/1920x280?outline=yes&bg=FFFFFF&fg=111111&&auto=yes&size=11&text=google adsense" class="img-fluid d-block mx-auto" alt ="banner"> -->
    </div>
  </div>

  
    <div class="row">
      <div class="col-12">
        <h3 class="font-weight-bold mb-0">
          Commenti
        </h3>
      </div>
    </div>
    
      <div class="row">
        <div class="col-12 py-5">
          <button class="btn btn-primary btn-block py-3 align-middle" type="button" data-pushbar-target="pannello-interventi-utenti">
            <span class="far fa-comment fa-2x align-middle mr-1"></span>
            <span class="em-size-80 font-weight-bold align-middle">
              Commenta questo articolo
            </span>
          </button>
        </div>
      </div>
    

  

  
  <div class="row">
    <div class="col-12 py-4">
      <h3 class="font-weight-bold mb-0">
        Approfondisci
      </h3>
      <div class="text-left py-4">
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@ascoli-piceno/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            ascoli piceno
          </span>
        </a>
        
      </div>
    </div>
  </div>
  

    <div class="row py-5">
            
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,C4BCA6B0-A7F6-11EB-9F05-9B103655F3F5/">
            
              <img src="/data//uploads/m/C9CF125A-A7FB-11EB-BD31-00123655F3F5.jpg" alt="Ascoli Piceno, insediamento ufficiale del nuovo prefetto Carlo De Rogatis" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,C4BCA6B0-A7F6-11EB-9F05-9B103655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Piceno, insediamento ufficiale del nuovo prefetto Carlo De Rogatis
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 28 aprile &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,643C2E7E-A77D-11EB-B821-32F53555F3F5/">
            
              <img src="/data//uploads/m/9A11C960-A7EF-11EB-8080-0A0F3655F3F5.jpg" alt="Coronavirus Marche, sono 301 i nuovi casi positivi. I dati dei comuni del Piceno" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,643C2E7E-A77D-11EB-B821-32F53555F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Coronavirus Marche, sono 301 i nuovi casi positivi. I dati dei comuni del Piceno
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 28 aprile &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,90053BC8-A7EF-11EB-99E4-090F3655F3F5/">
            
              <img src="/data//uploads/m/BF1B31B0-A7EF-11EB-86AE-0F0F3655F3F5.jpg" alt="Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,90053BC8-A7EF-11EB-99E4-090F3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Piceno: ''Youth in lab'', laboratori gratuiti online per giovani da 16 a 35 anni
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 28 aprile &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,79A08D44-A7F2-11EB-A4FC-9A0F3655F3F5/">
            
              <img src="/data//uploads/m/F2AF8DD4-A7F2-11EB-A91F-D50F3655F3F5.jpg" alt="Coronavirus: 1 milione di italiani a cena fuori dopo stop di sei mesi" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,79A08D44-A7F2-11EB-A4FC-9A0F3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Coronavirus: 1 milione di italiani a cena fuori dopo stop di sei mesi
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 28 aprile &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,05C8FFBC-A7F4-11EB-A247-FC0F3655F3F5/">
            
              <img src="/data//uploads/m/26A711F6-A7F4-11EB-BB57-FD0F3655F3F5.jpg" alt="Coronavirus, oltre 18 milioni e mezzo le dosi di vaccino somministrate finora in Italia" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,05C8FFBC-A7F4-11EB-A247-FC0F3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Coronavirus, oltre 18 milioni e mezzo le dosi di vaccino somministrate finora in Italia
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 28 aprile &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,1F536D56-FD8A-11EA-90FF-A18E2A2D6092,1B0FF776-A796-11EB-BFB1-0C013655F3F5/">
            
              <img src="/data//uploads/m/78378D92-A796-11EB-B5C1-34013655F3F5.jpg" alt="Mountain bike giovanile a Esanatoglia con Santoporo XC, Esordienti e Allievi a Chiaravalle per il Trofeo Liberazione" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,1F536D56-FD8A-11EA-90FF-A18E2A2D6092,1B0FF776-A796-11EB-BFB1-0C013655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Mountain bike giovanile a Esanatoglia con Santoporo XC, Esordienti e Allievi a Chiaravalle per il Trofeo Liberazione
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 27 aprile &bullet; Ciclismo
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE,D3819904-A787-11EB-BE41-68FA3555F3F5/">
            
              <img src="/data//uploads/m/27CAA884-A788-11EB-8BA3-8FFA3555F3F5.jpg" alt="Covid-19, nuova circolare del Ministero della Salute aggiorna linee guida per cure domiciliari" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE,D3819904-A787-11EB-BE41-68FA3555F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Covid-19, nuova circolare del Ministero della Salute aggiorna linee guida per cure domiciliari
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 27 aprile &bullet; Salute
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4A51C5FE-A77E-11EB-887E-A9F53555F3F5/">
            
              <img src="/data//uploads/m/338AAA32-A780-11EB-9D3A-83F63555F3F5.jpg" alt="Empoli-Chievo 2-2, la voce di Dionisi: “Ad Ascoli sarà un match ancora più difficile, loro stanno facendo bene”" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4A51C5FE-A77E-11EB-887E-A9F53555F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Empoli-Chievo 2-2, la voce di Dionisi: “Ad Ascoli sarà un match ancora più difficile, loro stanno facendo bene”
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 27 aprile &bullet; Serie B
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,51AA09E0-A77B-11EB-973B-2CF43555F3F5/">
            
              <img src="/data//uploads/m/F845A8A2-A77D-11EB-8B9D-6EF53555F3F5.jpg" alt="Grottammare: “Ludoteca in giardino”, attività dal 3 Maggio" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,51AA09E0-A77B-11EB-973B-2CF43555F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Grottammare: “Ludoteca in giardino”, attività dal 3 Maggio
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 27 aprile &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,217D1D48-A776-11EB-BC5E-E2F13555F3F5/">
            
              <img src="/data//uploads/m/BF2F0B78-A776-11EB-9DD0-35F23555F3F5.jpg" alt="Nuovo decreto del commissario Legnini, ad Arquata del Tronto decine di progetti sbloccati" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,217D1D48-A776-11EB-BC5E-E2F13555F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Nuovo decreto del commissario Legnini, ad Arquata del Tronto decine di progetti sbloccati
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 27 aprile &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,3EDB4B6E-A733-11EB-BB6E-C6D93555F3F5/">
            
              <img src="/data//uploads/m/2420D944-A76D-11EB-83C7-64EE3555F3F5.jpg" alt="Empoli-Chievo 2-2, De Luca e Margiotta vanificano la doppietta di Mancuso (che non ci sarà ad Ascoli)" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,3EDB4B6E-A733-11EB-BB6E-C6D93555F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Empoli-Chievo 2-2, De Luca e Margiotta vanificano la doppietta di Mancuso (che non ci sarà ad Ascoli)
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 27 aprile &bullet; Serie B
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,2B889ED4-A753-11EB-AA08-DBE33555F3F5/">
            
              <img src="/data//uploads/m/B4500DB0-A767-11EB-A193-55EB3555F3F5.jpg" alt="Regione Marche, sono cinque i decessi nelle ultime 24 ore. Una vittima ad Ascoli Piceno" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,2B889ED4-A753-11EB-AA08-DBE33555F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Regione Marche, sono cinque i decessi nelle ultime 24 ore. Una vittima ad Ascoli Piceno
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mar 27 aprile &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
    </div>


</main>

<aside data-pushbar-id="pannello-interventi-utenti" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="right">
  <div class="pushbar-header bg-bianco">
    <span data-pushbar-close class="close xinverse"></span>
  </div>
  <div class="container pannello xmt-pannello" id="tabs">
    <div class="row">
      <div class="col-12">
        <h1 class="font-weight-bold mb-4">
          Commenti
        </h1>
      </div>
    </div>
    <!-- Tabs -->
    <div class="row">
      <div class="col-12">
        <nav>
          <div class="nav nav-tabs nav-fill" id="nav-tab" role="tablist">
            <a class="nav-item nav-link active" id="nav-interventi-tab" data-toggle="tab" href="#nav-elenco-interventi" role="tab" aria-controls="nav-elenco-interventi" aria-selected="true">
              0
              commenti
            </a>
            <a class="nav-item nav-link" id="nav-elenco-eventi-tab" data-toggle="tab" href="#nav-interventi" role="tab" aria-controls="nav-elenco-eventi" aria-selected="false">
              Commenta l&rsquo;articolo 
            </a>
          </div>
        </nav>
        <div class="tab-content py-3 px-3 px-sm-0" id="nav-tabContent">
          <div class="tab-pane fade show active" id="nav-elenco-interventi" role="tabpanel" aria-labelledby="nav-elenco-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12 mt-2">
                
                  <h3 class="text-center text-grigio-chiaro my-3">
                    <span class="far fa-comment-dots fa-5x "></span>
                  </h3>
                
                
                
                
              </div>
            </div>
          </div>
          <div class="tab-pane fade" id="nav-interventi" role="tabpanel" aria-labelledby="nav-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12">
                <div class="validato px-4 py-3 my-4">
                  <form id="xapp-login" class="" action="/app-interventi-utenti/" method="post">
                    <input type="hidden" name="app-interventi-id" value="90053BC8-A7EF-11EB-99E4-090F3655F3F5">
                    <input type="hidden" name="app-interventi-uuid" value="">
                    <div class="row form-group">
                      
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-nome" class="font-weight-bold mb-1">
                          Nome
                        </label>
                        <input id="app-interventi-nome" name="app-interventi-nome" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-email" class="font-weight-bold mb-1">
                          Indirizzo e-mail
                        </label>
                        <input id="app-interventi-email" name="app-interventi-email" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      
                      <div class="col-12 my-3">
                        <label for="app-interventi-messaggio" class="font-weight-bold mb-1">
                          Intervento
                        </label>
                        <textarea class="form-control" rows="4" name="app-interventi-messaggio" id="form-messaggio" placeholder=""></textarea>
                      </div>
                      <div class="col-12 my-3">
                        <div class="custom-control custom-checkbox">
                          <input type="checkbox" id="app-interventi-disclaimer" name="app-interventi-disclaimer" class="custom-control-input" required="">
                          <label class="em-size-80 custom-control-label" for="app-interventi-disclaimer">
                            <strong>I commenti saranno moderati dalla nostra redazione prima di essere pubblicati. Dopo aver commentato tornerai alla home page di picenotime.it</strong>
                              <br>L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                          </label>
                        </div>
                      </div>
                      <div class="col-12 my-3">
                        <button class="btn btn-outline-dark btn-block py-3">
                          <span class="text-uppercase">Invia il commento</span>
                        </button>
                      </div>
                    </div>
                  </form>
                </div>
              </div>
            </div>
            <div class="row">
              <div class="col-12 mt-2">
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/E0FF457E-FBFA-11EA-9628-F7792A419938.jpg" alt="40 COMMENTI LETTORI - FAINPLAST" class="img-fluid mx-auto d-block">
                  
                </div>
                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- ./Tabs -->
  </div>
</aside>




<!-- fine render contenuto file -->

<!-- inizio render elenco ricerca su tutte le pagine-->

<!-- fine render elenco ricerca su tutte le pagine-->

<!-- inizio render elenco TAG -->

<!-- fine render elenco TAG -->








  <footer class="pb-8">
    <div class="container">
      <div class="row">
        <div class="col-12 text-center">
          <hr class="mb-4">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="d-block mx-auto thumb-128 mb-3">
          <p class="em-size-90">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </p>
          <p class="em-size-90">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </p>
        </div>
      </div>
      <div class="row">
        <div class="col-12 text-center mt-2">
          <a href="#" class="btn btn-primary px-3 py-2" data-pushbar-target="pannello-assistenza">
            <span class="em-size-75 font-weight-bold text-uppercase">
              Informazioni, contatti e social
            </span>
          </a>
        </div>
      </div>
    </div>
  </footer>

  <aside data-pushbar-id="pannello-sessione" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
      
        
        
      
      
        <div class="row">
          <div class="col-12 col-lg-4">
            <h3 class="font-weight-bold mb-4">
              Accedi ai servizi online
            </h3>
            <p class="mb-1">
              <strong>Sei registrato?</strong><br>
            </p>
            <p class="font-weight-light em-size-100 mb-3">
              Accedi al tuo account utilizzando l&rsquo;indirizzo email e la password specificati durante la registrazione.
            </p>
          </div>                
          <div class="col-12 col-lg-6 offset-lg-2">
            <div class="form validato">
              <form id="app-login" action="/app-auth/login/" method="post">
                <input type="hidden" name="app-locale" value="it">
                <div class="row form-group">
                  <div class="col-12 my-2">
                    <label for="login-usr" class="em-size-85 font-weight-semibold mb-2">
                      Indirizzo email
                    </label>
                    <input id="login-usr" name="login-usr" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-2">
                    <label for="login-pwd" class="em-size-85 font-weight-semibold mb-2">
                      Password
                    </label>
                    <input id="login-pwd" name="login-pwd" type="password" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-3">
                    <div class="my-3">
                      <button class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Accedi</span>
                      </button>
                      <p class="em-size-90 mt-4">
                        <a href="/it/account/forgot/" class="sottolineato nero bp-1">
                          Hai dimenticato la password?
                        </a>
                      </p>
                      <p class="mt-5 mb-2">
                        <strong>Non sei ancora registrato?</strong>
                      </p>
                      <a href="/it/account/register/" class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Crea il tuo account</span>
                      </a>
                      <p class="font-weight-bold em-size-100 mt-4 mb-2">
                        Creando un account potrai:
                      </p>
                      <ul class="fa-ul font-weight-light em-size-90 mb-3">
                        <li class="py-1">
                          <span class="fa-li far fa-comment"></span>
                          Registrare il tuo nickname per i commenti agli articoli 
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-gift"></span>
                          Accedere alle sezioni esclusive di picenotime.
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-user"></span>
                          Gestire i tuoi dati personali
                        </li>
                      </ul>
                    </div>
                  </div>
                </div>
              </form>
            </div>
          </div>
        </div>
      
    </div>
  </aside>

  <aside id="pannello-ricerche" data-pushbar-id="pannello-ricerche" class="pushbar bg-bianco modulo-serviziox" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <h4 class="h5 fontAlt font-weight-bold mb-4">
            Ricerca gli articoli in archivio
          </h4>
          <div class="app-ricerca">
            <form role="search" class="" action="/app-ricerca/" method="get">
              <div class="row form-group align-items-end">
                <input type="hidden" name="tipo" value="0">
                <input type="hidden" name="pagina" value="59F89E34-F658-11E9-BA84-B0A97E8EE179">
                <input type="hidden" name="locale" value="it">
                <div class="col-12 box-ricerca-data">
                  <input id="ricerca-data-global" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Inserisci i termini..." required="" class="form-control typeahead-data">
                </div>
                <div class="col-lg-12 text-center py-3">
                  <button class="btn btn-md btn-outline-dark px-5 py-3 mt-3" type="submit">
                    Avvia la ricerca
                  </button>
                </div>
              </div>
            </form>
          </div>
        </div>
        
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-videotime" class="pushbar bg-nero modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close inverse"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo-inv.svg" alt="logo" class="img-fluid d-block mx-auto thumb-192 mb-3">
        </div>
        <div class="col-12 py-5">
          <div class="row">
                        
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4A51C5FE-A77E-11EB-887E-A9F53555F3F5/">
                    
                      <img src="/data//uploads/m/338AAA32-A780-11EB-9D3A-83F63555F3F5.jpg" alt="Empoli-Chievo 2-2, la voce di Dionisi: “Ad Ascoli sarà un match ancora più difficile, loro stanno facendo bene”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4A51C5FE-A77E-11EB-887E-A9F53555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Empoli-Chievo 2-2, la voce di Dionisi: “Ad Ascoli sarà un match ancora più difficile, loro stanno facendo bene”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mar 27 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,73D7982E-A777-11EB-9F33-93F23555F3F5/">
                    
                      <img src="/data//uploads/m/026EFBC2-A778-11EB-B0D7-C9F23555F3F5.jpg" alt="Pescara-Entella 1-1, la voce di Grassadonia: “Campionato non è finito, bisogna andare a vincere a Cosenza”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,73D7982E-A777-11EB-9F33-93F23555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pescara-Entella 1-1, la voce di Grassadonia: “Campionato non è finito, bisogna andare a vincere a Cosenza”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mar 27 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,243F7394-A6AB-11EB-8422-9CBF3655F3F5/">
                    
                      <img src="/data//uploads/m/56463C56-A6AB-11EB-9837-AFBF3655F3F5.jpg" alt="Eccellenza Marche: Atletico Ascoli-Valdichienti Ponte 2-1, highlights" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,243F7394-A6AB-11EB-8422-9CBF3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Eccellenza Marche: Atletico Ascoli-Valdichienti Ponte 2-1, highlights
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 26 aprile &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,6F9EDF36-A6AC-11EB-93A8-0DC03655F3F5/">
                    
                      <img src="/data//uploads/m/918183C4-A6AC-11EB-892D-1BC03655F3F5.jpg" alt="Empoli, Dionisi pre Chievo: “Ho tutti i ragazzi a disposizione. Pensiamo ad una gara alla volta”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,6F9EDF36-A6AC-11EB-93A8-0DC03655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Empoli, Dionisi pre Chievo: “Ho tutti i ragazzi a disposizione. Pensiamo ad una gara alla volta”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 26 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,AAE487B2-A661-11EB-9C78-E49F3655F3F5/">
                    
                      <img src="/data//uploads/m/D4EF04CC-A663-11EB-A827-96A03655F3F5.jpg" alt="Parco alimentare, costituita piattaforma e-commerce per prodotti della Confagricoltura" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,AAE487B2-A661-11EB-9C78-E49F3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Parco alimentare, costituita piattaforma e-commerce per prodotti della Confagricoltura
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 26 aprile &bullet; Comunicati Stampa
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,A81AB7C8-A5F2-11EB-9021-868B3655F3F5/">
                    
                      <img src="/data//uploads/m/0E2C3FFA-A5F3-11EB-96F4-8D8B3655F3F5.jpg" alt="Atletico Ascoli-Valdichienti Ponte 2-1, la voce di Aloisi: “Grande prova tattica e caratteriale”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,A81AB7C8-A5F2-11EB-9021-868B3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli-Valdichienti Ponte 2-1, la voce di Aloisi: “Grande prova tattica e caratteriale”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 25 aprile &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,65982E96-A523-11EB-83FC-43583655F3F5/">
                    
                      <img src="/data//uploads/m/77B87730-A545-11EB-A825-02663655F3F5.jpg" alt="Pordenone-Pisa 2-2, voci Domizzi (“Rigore assurdo che ha rovinato la partita”) e D'Angelo" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,65982E96-A523-11EB-83FC-43583655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pordenone-Pisa 2-2, voci Domizzi (“Rigore assurdo che ha rovinato la partita”) e D'Angelo
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 24 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE,44536D58-A42F-11EB-BC40-660D3655F3F5/">
                    
                      <img src="/data//uploads/m/CDDA19BE-A42F-11EB-ADEC-A80D3655F3F5.jpg" alt="Appignano del Tronto, intervento dei Vigili del Fuoco per soccorrere animale selvatico" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE,44536D58-A42F-11EB-BC40-660D3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Appignano del Tronto, intervento dei Vigili del Fuoco per soccorrere animale selvatico
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 23 aprile &bullet; Cronaca
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,5B7CC0C0-A122-11EB-925C-59173655F3F5/">
                    
                      <img src="/data//uploads/m/AD63EFE2-A124-11EB-85B6-38183655F3F5.jpg" alt="Eccellenza Marche: Atletico Ascoli-Grottammare 1-1, highlights" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,5B7CC0C0-A122-11EB-925C-59173655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Eccellenza Marche: Atletico Ascoli-Grottammare 1-1, highlights
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 19 aprile &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,5E5150A2-A0DE-11EB-9D50-0CFD3555F3F5/">
                    
                      <img src="/data//uploads/m/B74DA778-A0DE-11EB-A129-42FD3555F3F5.jpg" alt="Campionato Under 17 A-B, highlights Napoli-Ascoli 2-1" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,5E5150A2-A0DE-11EB-9D50-0CFD3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Campionato Under 17 A-B, highlights Napoli-Ascoli 2-1
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 19 aprile &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,DD20D72A-A072-11EB-9DB8-28E43555F3F5/">
                    
                      <img src="/data//uploads/m/401FBCD8-A073-11EB-93D3-72E43555F3F5.jpg" alt="Atletico Ascoli-Grottammare 1-1, la voce di Aloisi: “Sono arrabbiato, nella ripresa atteggiamento sbagliato”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,DD20D72A-A072-11EB-9DB8-28E43555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli-Grottammare 1-1, la voce di Aloisi: “Sono arrabbiato, nella ripresa atteggiamento sbagliato”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 18 aprile &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,64B2A67E-9FAF-11EB-BA43-C38D3655F3F5/">
                    
                      <img src="/data//uploads/m/7A538B7C-A010-11EB-8509-D0B53655F3F5.jpg" alt="Pordenone-Frosinone 2-0, voci Domizzi (“Vittoria fondamentale”) e Grosso (“Serve esame di coscienza”)" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,64B2A67E-9FAF-11EB-BA43-C38D3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pordenone-Frosinone 2-0, voci Domizzi (“Vittoria fondamentale”) e Grosso (“Serve esame di coscienza”)
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 17 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,91484168-9F9F-11EB-BDDC-20833655F3F5/">
                    
                      <img src="/data//uploads/m/68BE5C40-9FA0-11EB-83E7-A3833655F3F5.jpg" alt="Empoli-Brescia 4-2, voci Dionisi (“Ascoli sta bene ed ha un giorno di recupero in più”) e Bajrami" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,91484168-9F9F-11EB-BDDC-20833655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Empoli-Brescia 4-2, voci Dionisi (“Ascoli sta bene ed ha un giorno di recupero in più”) e Bajrami
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 17 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,FB322118-9F9D-11EB-90F8-05823655F3F5/">
                    
                      <img src="/data//uploads/m/D2191860-A00E-11EB-B02B-3CB53655F3F5.jpg" alt="Cittadella-Chievo 1-0, la voce di Venturato: “Ci aspettano 4 gare con avversari difficili e motivati”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,FB322118-9F9D-11EB-90F8-05823655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Cittadella-Chievo 1-0, la voce di Venturato: “Ci aspettano 4 gare con avversari difficili e motivati”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 17 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,867C037C-9F8C-11EB-89D7-34783655F3F5/">
                    
                      <img src="/data//uploads/m/62EB80EC-9F94-11EB-ACED-3C7C3655F3F5.jpg" alt="Pisa-Cosenza 3-0, voci Taddei e ds Trinchera (“Situazione complicata ma Occhiuzzi per ora non è in discussione”)" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,867C037C-9F8C-11EB-89D7-34783655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pisa-Cosenza 3-0, voci Taddei e ds Trinchera (“Situazione complicata ma Occhiuzzi per ora non è in discussione”)
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 17 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,E395651C-9F8C-11EB-AFC9-71783655F3F5/">
                    
                      <img src="/data//uploads/m/066CA282-A012-11EB-B813-4CB63655F3F5.jpg" alt="Monza-Cremonese 2-1, le voci di Brocchi e Pecchia post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,E395651C-9F8C-11EB-AFC9-71783655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Monza-Cremonese 2-1, le voci di Brocchi e Pecchia post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 17 aprile &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,CE5AED98-9F5F-11EB-B208-42613655F3F5/">
                    
                      <img src="/data//uploads/m/C5BBE1CE-9F73-11EB-97D6-716B3655F3F5.jpg" alt="Atletico Ascoli, la voce di Aloisi: “Grottammare pieno di entusiasmo, bisogna fare attenzione”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,CE5AED98-9F5F-11EB-B208-42613655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli, la voce di Aloisi: “Grottammare pieno di entusiasmo, bisogna fare attenzione”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 17 aprile &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,F219ED26-9F08-11EB-AC65-211A3655F3F5/">
                    
                      <img src="/data//uploads/m/34416486-9F09-11EB-9FC8-2D1A3655F3F5.jpg" alt="Spal-Ascoli 1-2, le voci di Rastelli e Floccari post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,F219ED26-9F08-11EB-AC65-211A3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Spal-Ascoli 1-2, le voci di Rastelli e Floccari post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 16 aprile &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
            
              
            
              
            
              
            
              
            
              
            
          </div>
        </div>
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-assistenza" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
            <div class="row">
        <div class="col-12 text-center">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

          <h6 class="font-weight-bold  my-4">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </h6>
          <h6 class="font-weight-bold  my-4">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </h6>
          <hr class="mb-4">
        </div>
        <div class="col-12">
          <address class="text-left py-3">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-globe"/>
              </svg>
              <span class="font-weight-bold align-middle">
                ptime srls
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-id-card"/>
              </svg>
              <span class="align-middle">
                P. IVA 02286040445
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-geo"/>
              </svg>
              <span class="align-middle">Via Emidio Luzi, 87/c &ndash; 63100 &ndash; Ascoli Piceno (AP)</span>   
            </p>
            <ul class="list-unstyled em-size-90">
              <li class="py-2 effetto-nav-mob d-block mt-3">
                <a href="mailto:info@picenotime.it" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-envelope-open"/>
                  </svg>
                  <span class="align-middle">info@picenotime.it</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-none">
                <a href="whatsapp://send?phone=+393275315459" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-whatsapp"/>
                  </svg>
                  <span class="align-middle">Contattaci su Whatsapp</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://www.facebook.com/zoom.picenotime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-facebook-f"/>
                  </svg>
                  <span class="align-middle">Seguici su Facebook</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://instagram.com/picenotime/" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-instagram"/>
                  </svg>
                  <span class="align-middle">Seguici su Instagram</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://twitter.com/PicenoTime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-twitter"/>
                  </svg>
                  <span class="align-middle">Seguici su Twitter</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="http://www.youtube.com/user/picenotime" target="_blank" class="d-block">
                  <span class="fab fa-youtube fa-fw em-width-120 align-middle mr-2"></span>
                  <span class="align-middle">Seguici su YouTube</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
          </address>
        </div>
      </div>


    </div>
  </aside>

  <aside data-pushbar-id="pannello-qrcode" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

        </div>
        <div class="col-12 py-5">
          <div class="text-center">
            <img src="https://www.picenotime.it/wui/C17/img/client/icon.svg" class="img-fluid d-block mx-auto thumb-96 mt-4">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-80 align-middle mr-1" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-plus"/>
              </svg>
              <span class="em-size-90 align-middle">Puoi aggiungere questa applicazione alla schermata Home del tuo dispositivo.</span>
            </p>
          </div>
        </div>
      </div>
    </div>
  </aside>


  
  <div class="alert alert-light alert-cookie fade show fixed-bottom border b">
    <div class="text-center">
      <svg viewBox="0 0 16 16" class="em-width-120 mr-1" focusable="false" role="img">
        <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-cookie"/>
      </svg>
      <span class="em-size-75 font-weight-semibold text-nero">
        Accetto l'utilizzo dei cookie.
      </span>
      <button class="btn btn-sm btn-dark btn-cookie px-1 py-0 ml-1" data-dismiss="alert" aria-label="Close">
        <span class="em-size-70">Chiudi</span>
      </button>
      <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
      </button>
    </div>
  </div>
  

   <nav id="catNav">
                
    <ul>
                              
    <li class="font-weight-bold">
      <span>
        News
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto News
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE/">
        Cronaca
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/">
        Ascoli Time
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE/">
        Serie B
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/">
        Comunicati Stampa
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE/">
        Eventi e Cultura
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Sport
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Sport
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D3326-FBDC-11EA-85A3-B832108FCDFE/">
        Atletica
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DEBEA-FBDC-11EA-85A3-B832108FCDFE/">
        Basket
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,1F536D56-FD8A-11EA-90FF-A18E2A2D6092/">
        Ciclismo
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D1D8C-FBDC-11EA-85A3-B832108FCDFE/">
        Volley
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D4834-FBDC-11EA-85A3-B832108FCDFE/">
        Motori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CFD0C-FBDC-11EA-85A3-B832108FCDFE/">
        Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE/">
        Atletico Ascoli
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B61FE-FBDC-11EA-85A3-B832108FCDFE/">
        Monticelli Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE/">
        Salute
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C37DC-FBDC-11EA-85A3-B832108FCDFE/">
        Coppa Teodori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9E16CE-FBDC-11EA-85A3-B832108FCDFE/">
        Meteo 
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Curiosità
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C82D2-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Curiosità
        </a>
      </li>
                              
    <li class="font-weight-bold">
      <span>
        Indovinelli
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CC616-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Indovinelli
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DF9FA-FBDC-11EA-85A3-B832108FCDFE/">
        Soluzioni Indovinelli
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CA500-FBDC-11EA-85A3-B832108FCDFE/">
        Recensioni
      </a>
                                        </li>
    </ul>
                </li>
                                  
    <li class="font-weight-bold">
      <span>
        Varie
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,0152E7C2-FD8B-11EA-B2A5-B007BF3A1068/">
          Tutto Varie
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9BCD2E-FBDC-11EA-85A3-B832108FCDFE/">
        Serie D
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DB3FA-FBDC-11EA-85A3-B832108FCDFE/">
        I consigli di Peppe
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DC386-FBDC-11EA-85A3-B832108FCDFE/">
        GeG Spose
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DD15A-FBDC-11EA-85A3-B832108FCDFE/">
        Viaggi e Turismo
      </a>
                    </li>
    </ul>
                  </li>
    </ul>
                    </nav>
  <script>
    var menu = new MmenuLight(
      document.querySelector( '#catNav' ),
      'all'
    );
    var navigator = menu.navigation({
      selectedClass: 'Selected',
      slidingSubmenus: true,
      // theme: 'dark',
      title: 'Reparti'
    });
    var drawer = menu.offcanvas({
      position: 'left'
    });
    document.querySelector( 'a[href="#catNav"]' )
      .addEventListener( 'click', evnt => {
        evnt.preventDefault();
        drawer.open();
      });
    $('.mm-spn--main').on('click', function(event) {
      drawer.close();
    });
  </script>
  </body>
</html>

