












    
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione - picenotime.it - IT">
    <meta name="generator" content="PressKit ML-1 v5.0 - ccode (http://www.ccode.net)">
    <meta name="author" content="picenotime">
    <!-- OpenGraph meta -->
        <meta property="og:url" content="https://www.picenotime.it/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,B17EA9D4-2B52-11EB-820C-B9193655F3F5"/>
    
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione"/>
    <meta property="og:description" content="Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione - picenotime.it - IT"/>
        <meta property="og:image" content="https://www.picenotime.it/data/uploads/m/307E3FBA-2B53-11EB-BAD7-F5193655F3F5.jpg"/>
    
    <!-- <meta property="og:site_name" content="picenotime"/> -->
    <link rel="apple-touch-icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="shortcut icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="manifest" href="https://www.picenotime.it/app.manifest">
    <title>Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione - picenotime - IT</title>
    
    <link href="https://www.picenotime.it/wui/C17/css/bootstrap.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/owl.carousel.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/swipebox.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/fontawesome-all.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/pushbar.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/mmenu-light.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/style.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/grid.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/auto.css" rel="stylesheet">

    <script src="https://www.picenotime.it/wui/C17/js/jquery-3.5.1.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap3-typeahead.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/eldarion-ajax.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.swipebox.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.validate.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.touchSwipe.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/holder.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/fluidvids.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.cookie.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/pushbar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/ccode-calendar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/mmenu-light.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/main.js"></script>
    <script>
      let PKUUID = "59F89E34-F658-11E9-BA84-B0A97E8EE179";
      let PKlocale = "it";
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');
    </script>
  </head>
  <body>
    <aside id="toast-container" class="position-fixed w-100 mt-5">
      <div id="toast-notifiche" class="toast mx-auto" role="alert" data-delay="2000" data-autohide="true" aria-live="assertive" aria-atomic="true">
        <div class="toast-header">
          <strong class="mr-auto text-nero">Notifiche</strong>
          <small>chiudi</small>
          <button type="button" class="ml-2 my-1 close" data-dismiss="toast" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="toast-body bg-light text-dark">
          <div class="text-center py-1">
            <svg viewBox="0 0 16 16" class="thumb-32 d-block mx-auto mb-3" focusable="false" role="img">
              <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-info-circle-fill"/>
            </svg>
            <p id="toast-msg" class="font-weight-light em-size-160 xpx-1"></h6>
          </div>
        </div>
      </div>
    </aside> 

    <header class="">
      <nav id="mainNav" class="navbar fixed-top navbar-expand-lg navbar-light bg-bianco">
        <div class="container-fluid">
          <a href="/" class="navbar-brand">
            <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="thumb-128">
          </a>
          <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav ml-2">

            </ul>
            <ul class="navbar-nav ml-auto">
              <li class="nav-item active">
                
                                
                <div class="navbar-ads mr-5">
                  
                  <img src="/data/uploads/a/8CDEBF24-02F8-11EB-9348-288E3655F3F5.jpg" alt="01 INTESTAZIONE - vuoto" class="img-fluid mx-auto d-none d-xl-block mt-1">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-videotime">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Video
                  </span>
                </a>
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-ricerche">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Cerca
                  </span>
                </a>
              </li>
              <li class="nav-item active d-none">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-sessione">
                  
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Login
                  </span>
                  
                </a>
              </li>
            </ul>
          </div>
          <div class="ml-auto mr-1 d-lg-none">
            <button class="btn btn-link" data-pushbar-target="pannello-videotime">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
              </svg>
            </button>
            <button class="btn btn-link" data-pushbar-target="pannello-ricerche">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
              </svg>
            </button>
            
            <button class="btn btn-link d-none" data-pushbar-target="pannello-sessione">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
              </svg>
            </button>
          </div>
          <div class="nav-link">
            <button class="hamburger hamburger--spin hamb-trigger">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div> 
              </div>
            </button>
          </div>
        </div>
      </nav>
    </header>

    <aside id="pannello-menu" data-pushbar-id="pannello-menu" class="pushbar bg-bianco border-right modulo-servizio" data-pushbar-direction="left">
      <span data-pushbar-close class="close"></span>
      <div class="container pannello mt-pannello">
        <div class="row">
          <div class="col-12">
            <ul class="list-unstyled text-left em-size-100 px-md-4">
              <li class="py-2 effetto-nav-mob d-block">
                <a href="/" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Home</span>
                </a>
              </li>
              
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#catNav" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">
                    Tutte le categorie
                  </span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              
                            
              <li class="py-2 effetto-nav-mob d-block">
                
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/" target="_self" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Ascoli Time</span>
                </a>
                
              </li>
              
              
            </ul>
            <hr class="my-4">
            <ul class="list-unstyled px-md-4">
              <li class="py-2 effetto-nav-mob d-none">
                <a href="#" class="d-block" data-pushbar-target="pannello-sessione">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  
                  <span class="align-middle">Login</span>
                  
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-assistenza">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-user-headset"/>
                  </svg>
                  <span class="align-middle">Informazioni e contatti</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-qrcode">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-qrcode"/>
                  </svg>
                  <span class="align-middle">Aggiungi APP</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
            <hr>
            <div class="text-center my-2">
              <a href="https://www.ccode.net">
                <svg viewBox="0 0 128 100" class="thumb-48 my-2" focusable="false" role="img">
                  <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-logo-full"/>
                </svg>
              </a>
            </div>
          </div>
        </div>
      </div>
    </aside>

<!-- verifica accesso contenuti -->



  
    
      
    
      
        
        <section class="bg-tema mt-navbar">
          <div class="container">
            <div class="row">
              <div class="col-sm-12">

              </div>
            </div>
          </div>
        </section>
        
      
    
  

<!-- fine render pagina -->

<!-- inizio render breadcrumb -->

<section id="cont" class="bg-bianco">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <ul class="list-inline fontServizio mt-2 mt-lg-4 text-truncate">
        
        
        
        
          
          <li class="d-block d-md-inline list-inline-item py-0">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/" class="">
              <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle"/>
              </svg>
              <span class="em-size-75 text-uppercase">Comunicati Stampa</span>
            </a>
          </li>
        
        
        
        
        
        
        
        <li class="d-block d-md-inline list-inline-item text-truncate py-0">
          <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
            <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle-fill"/>
          </svg>
          <span class="em-size-75 text-uppercase">Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione</span>
        </li>
        
        
        
        
        </ul>
      </div>
    </div>
  </div>
</section>

<!-- fine render breadcrumb -->

<!-- inizio render cartelle -->

<!-- fine render cartelle -->

<!-- renderizza ricerche -->


<!-- inizio render elenco file -->

<!-- fine render elenco file -->

<!-- inizio render contenuto file -->



<main class="articolo pt-1">
  <article class="">
  <h1 class="fontSerif font-weight-bold mb-3">
    Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione
  </h1>
  <p class="colonna-singola em-size-80 font-weight-bold m-0">
    di Redazione pt
  </p>
  <p class="colonna-singola em-size-80 font-weight-regular m-0">
        venerdì 20 novembre 2020
  </p>
  <div class="colonna-singola py-1">
    

    <div class="py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="https://www.studioscaramucci.com/">
          <img src="/data/uploads/a/8FBA093C-FDB8-11EA-BC1B-85DFEECDA599.jpg" alt="31 NEWS ALTO - SCARAMUCCI" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
      
      
    </div>

    
    
    
  </div>

  
  
  
  <div class="main-copy twocolumn">
    <p class="">
      <p>La Regione Marche con l'Ordinanza n.43 del 19/11/2020, che entrerà in vigore il 21 novembre, ha disposto alcune novità di particolare interesse per le imprese, specialmente per&nbsp;quelle del settore ristorazione e pubblici esercizi.</p><p>Infatti, il decreto del presidente della Giunta Regione Marche n.126 del 20 aprile 2020 aveva&nbsp;stabilito l'obbligatorietà della prenotazione telefonica, oppure online, da parte del cliente per&nbsp;acquistare il prodotto ordinato in bar, ristoranti, pizzerie, gelaterie, pasticcerie, ecc. ed a questa&nbsp;regola si sono attenuti giustamente gli Organi di Vigilanza, sebbene le norme nazionali non ne&nbsp;facessero menzione.</p><p>Per evitare contestazioni alle imprese in sede di controlli e per un giusto criterio di&nbsp;equiparazione ai negozi - nei quali si acquista senza prenotare - il Sindacato provinciale Pubblici&nbsp;Esercizi FIPE/Confcommercio ha inviato il 10 novembre una formale richiesta di modifica alla&nbsp;Regione Marche, richiesta firmata dai presidenti provinciali Fausto Calabresi, per la&nbsp;Confcommercio, e Daniele Fabiani per la FIPE.</p><p>Obiettivo raggiunto grazie all'attenzione mostrata dall'Assessore Regionale e Vice&nbsp;presidente, Mirco Carloni, e dal presidente della Terza Commissione Consiliare Andrea Maria&nbsp;Antonini.</p><p>Resta inteso che:&nbsp;l'ingresso e la permanenza nei locali da parte dei clienti è consentito esclusivamente per il tempo&nbsp;strettamente necessario a scegliere e acquistare i prodotti per asporto e sempre nel rispetto delle&nbsp;disposizioni contenute nei protocolli di sicurezza regionali;&nbsp;resta fermo il divieto di assembramento e di consumo di alimenti e bevande in prossimità dei locali&nbsp;stessi.</p><p><br></p>
    </p>
  </div>

  
        
    
    <div class="colonna-singola py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="http://www.pancaffe.it">
          <img src="/data/uploads/a/A8CF4496-FC4B-11EA-99CA-E453F22B9E7E.jpg" alt="32 NEWS BASSO - PANCAFFE" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
      
      
    </div>
    <div class="colonna-singola py-4">
      <a href="https://www.picenotime.it/data/uploads/h/307E3FBA-2B53-11EB-BAD7-F5193655F3F5.jpg" class="swipebox" rel="foto-galleria" title="1/1 ">
        <img src="https://www.picenotime.it/data/uploads/h/307E3FBA-2B53-11EB-BAD7-F5193655F3F5.jpg" alt="" class="img-fluid mx-auto d-block">
      </a>
      
    </div>
    
    
  

  
  <div class="colonna-singola pb-2">
    <p class="font-weight-bold em-size-120 my-2">
      &copy; Riproduzione riservata
    </p>
  </div>
  

  

  <div class="row">
    <div class="col-12 text-center my-5">

      <div class="">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Fine articolo 1 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-7726386439417608"
             data-ad-slot="1813081779"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>


<!--       <img data-src="holder.js/1920x280?outline=yes&bg=FFFFFF&fg=111111&&auto=yes&size=11&text=google adsense" class="img-fluid d-block mx-auto" alt ="banner"> -->
    </div>
  </div>

  
    <div class="row">
      <div class="col-12">
        <h3 class="font-weight-bold mb-0">
          Commenti
        </h3>
      </div>
    </div>
    
      <div class="row">
        <div class="col-12 py-5">
          <button class="btn btn-primary btn-block py-3 align-middle" type="button" data-pushbar-target="pannello-interventi-utenti">
            <span class="far fa-comment fa-2x align-middle mr-1"></span>
            <span class="em-size-80 font-weight-bold align-middle">
              Commenta questo articolo
            </span>
          </button>
        </div>
      </div>
    

  

  
  <div class="row">
    <div class="col-12 py-4">
      <h3 class="font-weight-bold mb-0">
        Approfondisci
      </h3>
      <div class="text-left py-4">
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@confcommercio/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            confcommercio
          </span>
        </a>
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@regione-marche/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            regione marche
          </span>
        </a>
        
      </div>
    </div>
  </div>
  

    <div class="row py-5">
            
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D4834-FBDC-11EA-85A3-B832108FCDFE,F1CC2DDE-2B54-11EB-BF8E-111B3655F3F5/">
            
              <img src="/data//uploads/m/1FDB85DA-2B55-11EB-8752-291B3655F3F5.jpg" alt="Moto3, Fenati undicesimo dopo le prime libere in Portogallo: ''Contento del lavoro fatto''" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D4834-FBDC-11EA-85A3-B832108FCDFE,F1CC2DDE-2B54-11EB-BF8E-111B3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Moto3, Fenati undicesimo dopo le prime libere in Portogallo: ''Contento del lavoro fatto''
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Motori
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,B17EA9D4-2B52-11EB-820C-B9193655F3F5/">
            
              <img src="/data//uploads/m/307E3FBA-2B53-11EB-BAD7-F5193655F3F5.jpg" alt="Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,B17EA9D4-2B52-11EB-820C-B9193655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Confcommercio: Marche, la vendita per asporto è consentita anche senza prenotazione
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,A0EEE95E-2B51-11EB-AC75-F3183655F3F5/">
            
              <img src="/data//uploads/m/3EAB41C4-2B52-11EB-B475-75193655F3F5.jpg" alt="Regione Marche, Acquaroli e Carloni presentano “Pacchetto Covid” ad associazioni di categoria" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,A0EEE95E-2B51-11EB-AC75-F3183655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Regione Marche, Acquaroli e Carloni presentano “Pacchetto Covid” ad associazioni di categoria
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,6392738C-2B51-11EB-ADDC-D3183655F3F5/">
            
              <img src="/data//uploads/m/14D3D2BC-2B52-11EB-8C35-48193655F3F5.jpg" alt="Monteprandone: via Borgo da Mare, si riqualifica un tratto di marciapiede " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,6392738C-2B51-11EB-ADDC-D3183655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Monteprandone: via Borgo da Mare, si riqualifica un tratto di marciapiede 
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,959B3694-2B50-11EB-8FE6-3D183655F3F5/">
            
              <img src="/data//uploads/m/2BF84636-2B51-11EB-A5D7-AE183655F3F5.jpg" alt="San Benedetto, centesimo compleanno per Ada Pasquini " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,959B3694-2B50-11EB-8FE6-3D183655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  San Benedetto, centesimo compleanno per Ada Pasquini 
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Eventi e Cultura
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,D5A74E9A-2B40-11EB-AAE3-130F3655F3F5/">
            
              <img src="/data//uploads/m/E052DF32-2B43-11EB-BAA1-A7103655F3F5.jpg" alt="Servizio Sanità Marche, altri sette deceduti tra cui un 92enne di Offida" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,D5A74E9A-2B40-11EB-AAE3-130F3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Servizio Sanità Marche, altri sette deceduti tra cui un 92enne di Offida
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,E4DC2F98-2B4F-11EB-A7A0-D6173655F3F5/">
            
              <img src="/data//uploads/m/4D0C09F8-2B50-11EB-BC05-22183655F3F5.jpg" alt="Grottammare, seminario on line contro la violenza di genere" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,E4DC2F98-2B4F-11EB-A7A0-D6173655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Grottammare, seminario on line contro la violenza di genere
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Eventi e Cultura
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,B11A02DC-2B4C-11EB-8A0C-B2153655F3F5/">
            
              <img src="/data//uploads/m/EF2B3B58-2B4D-11EB-A1C9-70163655F3F5.jpg" alt="Cna Picena, le norme sulla manutenzione delle caldaie dei termosifoni a uso domestico" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,B11A02DC-2B4C-11EB-8A0C-B2153655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Cna Picena, le norme sulla manutenzione delle caldaie dei termosifoni a uso domestico
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,A1D7B888-2B4B-11EB-9701-FA143655F3F5/">
            
              <img src="/data//uploads/m/0FF61058-2B4C-11EB-9CE5-37153655F3F5.jpg" alt="San Benedetto: Colletta Alimentare adotta una nuova modalità, si può donare anche online" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,A1D7B888-2B4B-11EB-9701-FA143655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  San Benedetto: Colletta Alimentare adotta una nuova modalità, si può donare anche online
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,B8A2B906-2B40-11EB-9DA3-040F3655F3F5/">
            
              <img src="/data//uploads/m/7B6E0E66-2B43-11EB-AE8B-5D103655F3F5.jpg" alt="In Italia oltre 37mila nuovi casi positivi e 699 ulteriori decessi. Crescono guariti" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,B8A2B906-2B40-11EB-9DA3-040F3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  In Italia oltre 37mila nuovi casi positivi e 699 ulteriori decessi. Crescono guariti
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,D0413072-2B4C-11EB-8FF4-B9153655F3F5/">
            
              <img src="/data//uploads/m/2B5E2294-2B4D-11EB-ADE3-F4153655F3F5.jpg" alt="Istituto Superiore Sanità: “Si è aperto spiraglio significativo ma non bisogna abbassare la guardia come scorsa estate”" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,D0413072-2B4C-11EB-8FF4-B9153655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Istituto Superiore Sanità: “Si è aperto spiraglio significativo ma non bisogna abbassare la guardia come scorsa estate”
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,6397AC46-2B4A-11EB-8CD7-57143655F3F5/">
            
              <img src="/data//uploads/m/5B303FC6-2B4C-11EB-B510-7D153655F3F5.jpg" alt="Regione Marche, oltre 10 milioni per interventi a favore delle attività colpite dal lockdown" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,6397AC46-2B4A-11EB-8CD7-57143655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Regione Marche, oltre 10 milioni per interventi a favore delle attività colpite dal lockdown
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                ven 20 novembre &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
    </div>


</main>

<aside data-pushbar-id="pannello-interventi-utenti" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="right">
  <div class="pushbar-header bg-bianco">
    <span data-pushbar-close class="close xinverse"></span>
  </div>
  <div class="container pannello xmt-pannello" id="tabs">
    <div class="row">
      <div class="col-12">
        <h1 class="font-weight-bold mb-4">
          Commenti
        </h1>
      </div>
    </div>
    <!-- Tabs -->
    <div class="row">
      <div class="col-12">
        <nav>
          <div class="nav nav-tabs nav-fill" id="nav-tab" role="tablist">
            <a class="nav-item nav-link active" id="nav-interventi-tab" data-toggle="tab" href="#nav-elenco-interventi" role="tab" aria-controls="nav-elenco-interventi" aria-selected="true">
              0
              commenti
            </a>
            <a class="nav-item nav-link" id="nav-elenco-eventi-tab" data-toggle="tab" href="#nav-interventi" role="tab" aria-controls="nav-elenco-eventi" aria-selected="false">
              Commenta l&rsquo;articolo 
            </a>
          </div>
        </nav>
        <div class="tab-content py-3 px-3 px-sm-0" id="nav-tabContent">
          <div class="tab-pane fade show active" id="nav-elenco-interventi" role="tabpanel" aria-labelledby="nav-elenco-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12 mt-2">
                
                <h3 class="text-center text-grigio-chiaro my-3">
                  <span class="far fa-comment-dots fa-5x "></span>
                </h3>
                
                
                
                
              </div>
            </div>
          </div>
          <div class="tab-pane fade" id="nav-interventi" role="tabpanel" aria-labelledby="nav-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12">
                <div class="validato px-4 py-3 my-4">
                  <form id="xapp-login" class="" action="/app-interventi-utenti/" method="post">
                    <input type="hidden" name="app-interventi-id" value="B17EA9D4-2B52-11EB-820C-B9193655F3F5">
                    <input type="hidden" name="app-interventi-uuid" value="">
                    <div class="row form-group">
                      
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-nome" class="font-weight-bold mb-1">
                          Nome
                        </label>
                        <input id="app-interventi-nome" name="app-interventi-nome" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-email" class="font-weight-bold mb-1">
                          Indirizzo e-mail
                        </label>
                        <input id="app-interventi-email" name="app-interventi-email" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      
                      <div class="col-12 my-3">
                        <label for="app-interventi-messaggio" class="font-weight-bold mb-1">
                          Intervento
                        </label>
                        <textarea class="form-control" rows="4" name="app-interventi-messaggio" id="form-messaggio" placeholder=""></textarea>
                      </div>
                      <div class="col-12 my-3">
                        <div class="custom-control custom-checkbox">
                          <input type="checkbox" id="app-interventi-disclaimer" name="app-interventi-disclaimer" class="custom-control-input" required="">
                          <label class="em-size-80 custom-control-label" for="app-interventi-disclaimer">
                            <strong>I commenti saranno moderati dalla nostra redazione prima di essere pubblicati. Dopo aver commentato tornerai alla home page di picenotime.it</strong>
                              <br>L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                          </label>
                        </div>
                      </div>
                      <div class="col-12 my-3">
                        <button class="btn btn-outline-dark btn-block py-3">
                          <span class="text-uppercase">Invia il commento</span>
                        </button>
                      </div>
                    </div>
                  </form>
                </div>
              </div>
            </div>
            <div class="row">
              <div class="col-12 mt-2">
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/E0FF457E-FBFA-11EA-9628-F7792A419938.jpg" alt="40 COMMENTI LETTORI - FAINPLAST" class="img-fluid mx-auto d-block">
                  
                </div>
                
                                
                
                
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- ./Tabs -->
  </div>
</aside>




<!-- fine render contenuto file -->

<!-- inizio render elenco ricerca su tutte le pagine-->

<!-- fine render elenco ricerca su tutte le pagine-->

<!-- inizio render elenco TAG -->

<!-- fine render elenco TAG -->








  <footer class="pb-8">
    <div class="container">
      <div class="row">
        <div class="col-12 text-center">
          <hr class="mb-4">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="d-block mx-auto thumb-128 mb-3">
          <p class="em-size-90">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </p>
          <p class="em-size-90">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </p>
        </div>
      </div>
      <div class="row">
        <div class="col-12 text-center mt-2">
          <a href="#" class="btn btn-primary px-3 py-2" data-pushbar-target="pannello-assistenza">
            <span class="em-size-75 font-weight-bold text-uppercase">
              Informazioni, contatti e social
            </span>
          </a>
        </div>
      </div>
    </div>
  </footer>

  <aside data-pushbar-id="pannello-sessione" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      
        
        
      
      
      <div class="row">
        <div class="col-12 col-lg-4">
          <h3 class="font-weight-bold mb-4">
            Accedi ai servizi online
          </h3>
          <p class="mb-4">
            <strong>Sei registrato?</strong><br>
            Accedi al tuo account utilizzando l&rsquo;indirizzo email e la password specificati durante la registrazione.
          </p>
        </div>                
        <div class="col-12 col-lg-6 offset-lg-2">
          <div class="form validato">
            <form id="app-login" action="/app-auth/login/" method="post">
              <input type="hidden" name="app-locale" value="it">
              <div class="row form-group">
                <div class="col-12 my-2">
                  <label for="login-usr" class="font-weight-bold mb-0">
                    Indirizzo email
                  </label>
                  <input id="login-usr" name="login-usr" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control">
                </div>
                <div class="col-12 my-2">
                  <label for="login-pwd" class="font-weight-bold mb-0">
                    Password
                  </label>
                  <input id="login-pwd" name="login-pwd" type="password" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control">
                </div>
                <div class="col-12 my-3">
                  <div class="my-4">
                    <button class="btn btn-outline-dark btn-md btn-block py-3">
                      <span class="text-uppercase">Login</span>
                    </button>
                    <p class="mt-5">
                      <a href="/it/account/forgot/" class="sottolineato nero bp-1">
                        Hai dimenticato la password?
                      </a>
                    </p>
                    <p class="mt-4">
                      <strong>Non sei ancora registrato?</strong>
                    </p>
                    <a href="/it/account/register/" class="btn btn-outline-dark btn-md btn-block py-3">
                      <span class="text-uppercase">Crea il tuo account</span>
                    </a>
                  </div>
                </div>
              </div>
            </form>
          </div>
        </div>
      </div>
      
    </div>
  </aside>

  <aside id="pannello-ricerche" data-pushbar-id="pannello-ricerche" class="pushbar bg-bianco modulo-serviziox" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <h4 class="h5 fontAlt font-weight-bold mb-4">
            Ricerca gli articoli in archivio
          </h4>
          <div class="app-ricerca">
            <form role="search" class="" action="/app-ricerca/" method="get">
              <div class="row form-group align-items-end">
                <input type="hidden" name="tipo" value="0">
                <input type="hidden" name="pagina" value="59F89E34-F658-11E9-BA84-B0A97E8EE179">
                <input type="hidden" name="locale" value="it">
                <div class="col-12 box-ricerca-data">
                  <input id="ricerca-data-global" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Inserisci i termini..." required="" class="form-control typeahead-data">
                </div>
                <div class="col-lg-12 text-center py-3">
                  <button class="btn btn-md btn-outline-dark px-5 py-3 mt-3" type="submit">
                    Avvia la ricerca
                  </button>
                </div>
              </div>
            </form>
          </div>
        </div>
        
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-videotime" class="pushbar bg-nero modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close inverse"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo-inv.svg" alt="logo" class="img-fluid d-block mx-auto thumb-192 mb-3">
        </div>
        <div class="col-12 py-5">
          <div class="row">
                        
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,703157D6-2A78-11EB-9930-D3B73655F3F5/">
                    
                      <img src="/data//uploads/m/EFAB332E-2A78-11EB-BF72-27B83655F3F5.jpg" alt="Conte: “Possibili colori diversi da un comune all'altro. Predisponiamoci ad un Natale più sobrio”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,703157D6-2A78-11EB-9930-D3B73655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Conte: “Possibili colori diversi da un comune all'altro. Predisponiamoci ad un Natale più sobrio”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 19 novembre &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,1C984A4A-29AF-11EB-A80D-FF5F3655F3F5/">
                    
                      <img src="/data//uploads/m/72B7EA20-29AF-11EB-BC94-39603655F3F5.jpg" alt="Coronavirus, Conte: “Disagio socio-psicologico da parte di cittadini ed operatori economici”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,1C984A4A-29AF-11EB-A80D-FF5F3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Coronavirus, Conte: “Disagio socio-psicologico da parte di cittadini ed operatori economici”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mer 18 novembre &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,71229CFC-2679-11EB-8658-DEF63555F3F5/">
                    
                      <img src="/data//uploads/m/4CC1540C-267E-11EB-B2FC-15F93555F3F5.jpg" alt="Carabinieri Ascoli, Comandante Tommaseo: “Consapevole partecipazione popolazione può farci migliorare in breve tempo”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,71229CFC-2679-11EB-8658-DEF63555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Carabinieri Ascoli, Comandante Tommaseo: “Consapevole partecipazione popolazione può farci migliorare in breve tempo”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 14 novembre &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,EE683146-2678-11EB-A4A7-BAF63555F3F5/">
                    
                      <img src="/data//uploads/m/52DEB01C-2680-11EB-BFB4-08FA3555F3F5.jpg" alt="Carabinieri Ascoli Piceno, Comandante Tommaseo presenta Calendario Storico 2021" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,EE683146-2678-11EB-A4A7-BAF63555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Carabinieri Ascoli Piceno, Comandante Tommaseo presenta Calendario Storico 2021
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 14 novembre &bullet; Eventi e Cultura
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,2EFB3018-23A5-11EB-85C4-826D3655F3F5/">
                    
                      <img src="/data//uploads/m/F1FDAD34-23EB-11EB-8C40-8A813655F3F5.jpg" alt="Pisa, presidente Corrado: “Dispiaciuti ed arrabbiati per non aver giocato con l'Ascoli”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,2EFB3018-23A5-11EB-85C4-826D3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pisa, presidente Corrado: “Dispiaciuti ed arrabbiati per non aver giocato con l'Ascoli”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mer 11 novembre &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,0B034CDC-2269-11EB-9C15-DCFC3555F3F5/">
                    
                      <img src="/data//uploads/m/90C4873C-2269-11EB-B3DD-E6FC3555F3F5.jpg" alt="Virtus Entella-Lecce 1-5, le voci di Tedino e Corini post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,0B034CDC-2269-11EB-9C15-DCFC3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Virtus Entella-Lecce 1-5, le voci di Tedino e Corini post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 09 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,91A6E6F0-21F0-11EB-88E7-DCE03555F3F5/">
                    
                      <img src="/data//uploads/m/233A208C-2200-11EB-B71D-00E73555F3F5.jpg" alt="Pescara-Cittadella 3-1, le voci di Oddo e Venturato post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,91A6E6F0-21F0-11EB-88E7-DCE03555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pescara-Cittadella 3-1, le voci di Oddo e Venturato post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 08 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,B1A537C6-220A-11EB-B9AA-5DEB3555F3F5/">
                    
                      <img src="/data//uploads/m/0D52DBFA-220B-11EB-84E1-BBEB3555F3F5.jpg" alt="Reggiana-Venezia 2-1, le voci del ds Tosi (“Uno sogno che si realizza”) e Rozzio post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,B1A537C6-220A-11EB-B9AA-5DEB3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Reggiana-Venezia 2-1, le voci del ds Tosi (“Uno sogno che si realizza”) e Rozzio post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      dom 08 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,59BE10B0-2146-11EB-84E2-F3AE3655F3F5/">
                    
                      <img src="/data//uploads/m/14F80836-21A1-11EB-A1BC-C2B33655F3F5.jpg" alt="Cremonese-Vicenza 0-1, le voci di Bisoli e Padella: “Ha portato bene disegno di mio figlio”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,59BE10B0-2146-11EB-84E2-F3AE3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Cremonese-Vicenza 0-1, le voci di Bisoli e Padella: “Ha portato bene disegno di mio figlio”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 07 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,5B1DBE54-211B-11EB-A3BE-D9AB3655F3F5/">
                    
                      <img src="/data//uploads/m/E2DD854E-2121-11EB-85CE-46AC3655F3F5.jpg" alt="Monza-Frosinone 2-0, le voci di Brocchi e Nesta post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,5B1DBE54-211B-11EB-A3BE-D9AB3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Monza-Frosinone 2-0, le voci di Brocchi e Nesta post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 07 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,9186BA8A-213A-11EB-B973-1AAE3655F3F5/">
                    
                      <img src="/data//uploads/m/D3E4FF68-213A-11EB-93BA-1EAE3655F3F5.jpg" alt="Empoli-Reggina 3-0, le voci di Dionisi e Ricci post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,9186BA8A-213A-11EB-B973-1AAE3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Empoli-Reggina 3-0, le voci di Dionisi e Ricci post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 07 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,37F033AE-2138-11EB-AD8C-0DAE3655F3F5/">
                    
                      <img src="/data//uploads/m/39939C92-219B-11EB-B2F6-4FB33655F3F5.jpg" alt="Cosenza-Brescia 1-2, la voce di Occhiuzzi post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,37F033AE-2138-11EB-AD8C-0DAE3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Cosenza-Brescia 1-2, la voce di Occhiuzzi post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 07 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,2C653B16-20D3-11EB-BEC6-2FA63655F3F5/">
                    
                      <img src="/data//uploads/m/47F6A73E-20D3-11EB-9259-30A63655F3F5.jpg" alt="Spal-Salernitana 2-0: le voci di Marino, Ranieri e Castori post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,2C653B16-20D3-11EB-BEC6-2FA63655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Spal-Salernitana 2-0: le voci di Marino, Ranieri e Castori post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 07 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE,092869CA-201A-11EB-8309-E5923655F3F5/">
                    
                      <img src="/data//uploads/m/35A534BA-201A-11EB-90C2-05933655F3F5.jpg" alt="Guardia di Finanza San Benedetto, scoperto e sanzionato ristoratore abusivo a ''Km. zero''" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE,092869CA-201A-11EB-8309-E5923655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Guardia di Finanza San Benedetto, scoperto e sanzionato ristoratore abusivo a ''Km. zero''
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 06 novembre &bullet; Cronaca
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,CEBD4EAC-1ED1-11EB-87E0-83793655F3F5/">
                    
                      <img src="/data//uploads/m/B0416DB4-1ED6-11EB-B13F-087A3655F3F5.jpg" alt="Coronavirus, Conte: ''Dpcm in vigore da Venerdì 6 Novembre. Marche tra le aree gialle''" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,CEBD4EAC-1ED1-11EB-87E0-83793655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Coronavirus, Conte: ''Dpcm in vigore da Venerdì 6 Novembre. Marche tra le aree gialle''
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mer 04 novembre &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,5E6C081E-1DC8-11EB-9999-1E0C3655F3F5/">
                    
                      <img src="/data//uploads/m/C97B967E-1DC8-11EB-9CB8-220C3655F3F5.jpg" alt="Pisa, Birindelli: ''Attenzione all'Ascoli, avrà voglia di portare risultato a casa''" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,5E6C081E-1DC8-11EB-9999-1E0C3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Pisa, Birindelli: ''Attenzione all'Ascoli, avrà voglia di portare risultato a casa''
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mer 04 novembre &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,ED61A792-1DAD-11EB-94DD-AB003655F3F5/">
                    
                      <img src="/data//uploads/m/D7D09B26-1DAE-11EB-9E4B-C1003655F3F5.jpg" alt="Lecce-Pescara 3-1, le voci di Lanna (vice Corini) e Oddo (“Fortuna non ci assiste”) post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,ED61A792-1DAD-11EB-94DD-AB003655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Lecce-Pescara 3-1, le voci di Lanna (vice Corini) e Oddo (“Fortuna non ci assiste”) post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mar 03 novembre &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,1DA3DB0C-1CFD-11EB-8FBA-51F53555F3F5/">
                    
                      <img src="/data//uploads/m/3251B09C-1CFD-11EB-9C2E-52F53555F3F5.jpg" alt="Coronavirus, Conte: “Mercoledì nuove misure restrittive, situazione in peggioramento”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,1DA3DB0C-1CFD-11EB-8FBA-51F53555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Coronavirus, Conte: “Mercoledì nuove misure restrittive, situazione in peggioramento”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 02 novembre &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
            
              
            
              
            
              
            
              
            
              
            
          </div>
        </div>
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-assistenza" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
            <div class="row">
        <div class="col-12 text-center">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

          <h6 class="font-weight-bold  my-4">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </h6>
          <h6 class="font-weight-bold  my-4">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </h6>
          <hr class="mb-4">
        </div>
        <div class="col-12">
          <address class="text-left py-3">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-globe"/>
              </svg>
              <span class="font-weight-bold align-middle">
                ptime srls
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-id-card"/>
              </svg>
              <span class="align-middle">
                P. IVA 02286040445
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-geo"/>
              </svg>
              <span class="align-middle">Via Emidio Luzi, 87/c &ndash; 63100 &ndash; Ascoli Piceno (AP)</span>   
            </p>
            <ul class="list-unstyled em-size-90">
              <li class="py-2 effetto-nav-mob d-block mt-3">
                <a href="mailto:info@picenotime.it" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-envelope-open"/>
                  </svg>
                  <span class="align-middle">info@picenotime.it</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-none">
                <a href="whatsapp://send?phone=+393275315459" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-whatsapp"/>
                  </svg>
                  <span class="align-middle">Contattaci su Whatsapp</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://www.facebook.com/zoom.picenotime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-facebook-f"/>
                  </svg>
                  <span class="align-middle">Seguici su Facebook</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://instagram.com/picenotime/" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-instagram"/>
                  </svg>
                  <span class="align-middle">Seguici su Instagram</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://twitter.com/PicenoTime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-twitter"/>
                  </svg>
                  <span class="align-middle">Seguici su Twitter</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="http://www.youtube.com/user/picenotime" target="_blank" class="d-block">
                  <span class="fab fa-youtube fa-fw em-width-120 align-middle mr-2"></span>
                  <span class="align-middle">Seguici su YouTube</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
          </address>
        </div>
      </div>


    </div>
  </aside>

  <aside data-pushbar-id="pannello-qrcode" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

        </div>
        <div class="col-12 py-5">
          <div class="text-center">
            <img src="https://www.picenotime.it/wui/C17/img/client/icon.svg" class="img-fluid d-block mx-auto thumb-96 mt-4">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-80 align-middle mr-1" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-plus"/>
              </svg>
              <span class="em-size-90 align-middle">Puoi aggiungere questa applicazione alla schermata Home del tuo dispositivo.</span>
            </p>
          </div>
        </div>
      </div>
    </div>
  </aside>


  
  <div class="alert alert-light alert-cookie fade show fixed-bottom border b">
    <div class="text-center">
      <svg viewBox="0 0 16 16" class="em-width-120 mr-1" focusable="false" role="img">
        <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-cookie"/>
      </svg>
      <span class="em-size-75 font-weight-semibold text-nero">
        Accetto l'utilizzo dei cookie.
      </span>
      <button class="btn btn-sm btn-dark btn-cookie px-1 py-0 ml-1" data-dismiss="alert" aria-label="Close">
        <span class="em-size-70">Chiudi</span>
      </button>
      <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
      </button>
    </div>
  </div>
  

   <nav id="catNav">
                
    <ul>
                              
    <li class="font-weight-bold">
      <span>
        News
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto News
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE/">
        Cronaca
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/">
        Ascoli Time
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE/">
        Serie B
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE/">
        Eventi e Cultura
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/">
        Comunicati Stampa
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Sport
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Sport
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D3326-FBDC-11EA-85A3-B832108FCDFE/">
        Atletica
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DEBEA-FBDC-11EA-85A3-B832108FCDFE/">
        Basket
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,1F536D56-FD8A-11EA-90FF-A18E2A2D6092/">
        Ciclismo
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D1D8C-FBDC-11EA-85A3-B832108FCDFE/">
        Volley
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D4834-FBDC-11EA-85A3-B832108FCDFE/">
        Motori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CFD0C-FBDC-11EA-85A3-B832108FCDFE/">
        Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE/">
        Atletico Ascoli
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B61FE-FBDC-11EA-85A3-B832108FCDFE/">
        Monticelli Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C37DC-FBDC-11EA-85A3-B832108FCDFE/">
        Coppa Teodori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE/">
        Salute
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9E16CE-FBDC-11EA-85A3-B832108FCDFE/">
        Meteo 
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Curiosità
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C82D2-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Curiosità
        </a>
      </li>
                              
    <li class="font-weight-bold">
      <span>
        Indovinelli
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CC616-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Indovinelli
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DF9FA-FBDC-11EA-85A3-B832108FCDFE/">
        Soluzioni Indovinelli
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CA500-FBDC-11EA-85A3-B832108FCDFE/">
        Recensioni
      </a>
                                        </li>
    </ul>
                </li>
                                  
    <li class="font-weight-bold">
      <span>
        Varie
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,0152E7C2-FD8B-11EA-B2A5-B007BF3A1068/">
          Tutto Varie
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9BCD2E-FBDC-11EA-85A3-B832108FCDFE/">
        Serie D
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DB3FA-FBDC-11EA-85A3-B832108FCDFE/">
        I consigli di Peppe
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DC386-FBDC-11EA-85A3-B832108FCDFE/">
        GeG Spose
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DD15A-FBDC-11EA-85A3-B832108FCDFE/">
        Viaggi e Turismo
      </a>
                    </li>
    </ul>
                  </li>
    </ul>
                    </nav>
  <script>
    var menu = new MmenuLight(
      document.querySelector( '#catNav' ),
      'all'
    );
    var navigator = menu.navigation({
      selectedClass: 'Selected',
      slidingSubmenus: true,
      // theme: 'dark',
      title: 'Reparti'
    });
    var drawer = menu.offcanvas({
      position: 'left'
    });
    document.querySelector( 'a[href="#catNav"]' )
      .addEventListener( 'click', evnt => {
        evnt.preventDefault();
        drawer.open();
      });
    $('.mm-spn--main').on('click', function(event) {
      drawer.close();
    });
  </script>
  </body>
</html>

