












    
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="description" content="Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo - picenotime.it - IT">
    <meta name="generator" content="PressKit ML-1 v5.0 - ccode (http://www.ccode.net)">
    <meta name="author" content="picenotime">
    <!-- OpenGraph meta -->
        <meta property="og:url" content="https://www.picenotime.it/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,BC8485E4-923E-11EB-B88D-2F813655F3F5"/>
    
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo"/>
    <meta property="og:description" content="Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo - picenotime.it - IT"/>
        <meta property="og:image" content="https://www.picenotime.it/data/uploads/m/14B5B314-923F-11EB-9207-42813655F3F5.jpg"/>
    
    <!-- <meta property="og:site_name" content="picenotime"/> -->
    <link rel="apple-touch-icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="shortcut icon" href="https://www.picenotime.it/wui/C17/img/client/icon.png">
    <link rel="manifest" href="https://www.picenotime.it/app.manifest">
    <title>Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo - picenotime - IT</title>
    
    <link href="https://www.picenotime.it/wui/C17/css/bootstrap.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/owl.carousel.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/swipebox.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/fontawesome-all.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/pushbar.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/mmenu-light.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/style.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/grid.css" rel="stylesheet">
    <link href="https://www.picenotime.it/wui/C17/css/auto.css" rel="stylesheet">

    <script src="https://www.picenotime.it/wui/C17/js/jquery-3.5.1.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/bootstrap3-typeahead.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/eldarion-ajax.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.swipebox.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.validate.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.touchSwipe.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/holder.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/fluidvids.min.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/jquery.cookie.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/pushbar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/ccode-calendar.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/mmenu-light.js"></script>
    <script src="https://www.picenotime.it/wui/C17/js/main.js"></script>
    <script>
      let PKUUID = "59F89E34-F658-11E9-BA84-B0A97E8EE179";
      let PKlocale = "it";
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-21685089-1', 'auto');
      ga('send', 'pageview');
    </script>
  </head>
  <body>
    <aside id="toast-container" class="position-fixed w-100 mt-5">
      <div id="toast-notifiche" class="toast mx-auto" role="alert" data-delay="2000" data-autohide="true" aria-live="assertive" aria-atomic="true">
        <div class="toast-header">
          <strong class="mr-auto text-nero">Notifiche</strong>
          <small>chiudi</small>
          <button type="button" class="ml-2 my-1 close" data-dismiss="toast" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="toast-body bg-light text-dark">
          <div class="text-center py-1">
            <svg viewBox="0 0 16 16" class="thumb-32 d-block mx-auto mb-3" focusable="false" role="img">
              <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-info-circle-fill"/>
            </svg>
            <p id="toast-msg" class="font-weight-light em-size-160 xpx-1"></h6>
          </div>
        </div>
      </div>
    </aside> 

    <header class="">
      <nav id="mainNav" class="navbar fixed-top navbar-expand-lg navbar-light bg-bianco">
        <div class="container-fluid">
          <a href="/" class="navbar-brand">
            <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="thumb-128">
          </a>
          <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav ml-2">

            </ul>
            <ul class="navbar-nav ml-auto">
              <li class="nav-item active">
                
                                
                <div class="navbar-ads mr-5">
                  
                  <img src="/data/uploads/a/8CDEBF24-02F8-11EB-9348-288E3655F3F5.jpg" alt="01 INTESTAZIONE - vuoto" class="img-fluid mx-auto d-none d-xl-block mt-1">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-videotime">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Video
                  </span>
                </a>
              </li>
              <li class="nav-item active">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-ricerche">
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Cerca
                  </span>
                </a>
              </li>
              <li class="nav-item active xd-none">
                <a href="#" class="nav-link px-4" data-pushbar-target="pannello-sessione">
                  
                  <svg viewBox="0 0 16 16" class="svg-inline" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  <span class="em-size-80 text-uppercase">
                    Login
                  </span>
                  
                </a>
              </li>
            </ul>
          </div>
          <div class="ml-auto mr-1 d-lg-none">
            <button class="btn btn-link" data-pushbar-target="pannello-videotime">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-camera-video"/>
              </svg>
            </button>
            <button class="btn btn-link" data-pushbar-target="pannello-ricerche">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-search"/>
              </svg>
            </button>
            
            <button class="btn btn-link d-none" data-pushbar-target="pannello-sessione">
              <svg viewBox="0 0 16 16" class="em-width-140" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
              </svg>
            </button>
          </div>
          <div class="nav-link">
            <button class="hamburger hamburger--spin hamb-trigger">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div> 
              </div>
            </button>
          </div>
        </div>
      </nav>
    </header>

    <aside id="pannello-menu" data-pushbar-id="pannello-menu" class="pushbar bg-bianco border-right modulo-servizio" data-pushbar-direction="left">
      <span data-pushbar-close class="close"></span>
      <div class="container pannello mt-pannello">
        <div class="row">
          <div class="col-12">
            <ul class="list-unstyled text-left em-size-100 px-md-4">
              <li class="py-2 effetto-nav-mob d-block">
                <a href="/" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Home</span>
                </a>
              </li>
              
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#catNav" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">
                    Tutte le categorie
                  </span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              
                            
              <li class="py-2 effetto-nav-mob d-block">
                
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/" target="_self" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-dot"/>
                  </svg>
                  <span class="font-weight-bold align-middle">Ascoli Time</span>
                </a>
                
              </li>
              
              
            </ul>
            <hr class="my-4">
            <ul class="list-unstyled px-md-4">
              <li class="py-2 effetto-nav-mob">
                <a href="#" class="d-block" data-pushbar-target="pannello-sessione">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-person-bounding-box"/>
                  </svg>
                  
                  <span class="align-middle">Login</span>
                  
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-assistenza">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-user-headset"/>
                  </svg>
                  <span class="align-middle">Informazioni e contatti</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="#" class="d-block" data-pushbar-target="pannello-qrcode">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-qrcode"/>
                  </svg>
                  <span class="align-middle">Aggiungi APP</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-chevron-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
            <hr>
            <div class="text-center my-2">
              <a href="https://www.ccode.net">
                <svg viewBox="0 0 128 100" class="thumb-48 my-2" focusable="false" role="img">
                  <use href="https://www.picenotime.it/wui/C17/img/defs.svg#cc-logo-full"/>
                </svg>
              </a>
            </div>
          </div>
        </div>
      </div>
    </aside>

<!-- verifica accesso contenuti -->



  
    
      
    
      
        
        <section class="bg-bianco mt-navbar">
          <div class="container">
            <div class="row">
              <div class="col-12 d-block d-xl-none py-4">
                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/8CDEBF24-02F8-11EB-9348-288E3655F3F5.jpg" alt="01 INTESTAZIONE - vuoto" class="d-block img-fluid mx-auto">
                  
                </div>
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </section>
        
      
    
  

<!-- fine render pagina -->

<!-- inizio render breadcrumb -->

<section id="cont" class="bg-bianco">
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <ul class="list-inline fontServizio mt-2 mt-lg-4 text-truncate">
        
        
        
        
          
          <li class="d-block d-md-inline list-inline-item py-0">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE/" class="">
              <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle"/>
              </svg>
              <span class="em-size-75 text-uppercase">Serie B</span>
            </a>
          </li>
        
        
        
        
        
        
        
        <li class="d-block d-md-inline list-inline-item text-truncate py-0">
          <svg viewBox="0 0 16 16" class="em-width-100 mr-0" focusable="false" role="img">
            <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-circle-fill"/>
          </svg>
          <span class="em-size-75 text-uppercase">Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo</span>
        </li>
        
        
        
        
        </ul>
      </div>
    </div>
  </div>
</section>

<!-- fine render breadcrumb -->

<!-- inizio render cartelle -->

<!-- fine render cartelle -->

<!-- renderizza ricerche -->


<!-- inizio render elenco file -->

<!-- fine render elenco file -->

<!-- inizio render contenuto file -->



<main class="articolo pt-1">
  <article class="">
  <h1 class="fontSerif font-weight-bold mb-3">
    Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo
  </h1>
  <p class="colonna-singola em-size-80 font-weight-bold m-0">
    di
    
      Redazione Picenotime
    
  </p>
  <p class="colonna-singola em-size-80 font-weight-regular m-0">
        mercoledì 31 marzo 2021
  </p>
  <div class="colonna-singola py-1">
    

    <div class="py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="https://www.studioscaramucci.com/">
          <img src="/data/uploads/a/8FBA093C-FDB8-11EA-BC1B-85DFEECDA599.jpg" alt="31 NEWS ALTO - SCARAMUCCI" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
            
            
            
            
      
      
    </div>

    
    
    
  </div>

  
    
  

  

  <div class="main-copy twocolumn">
    <p class="">
      <p>L'Empoli non giocherà le prossime partite di campionato con Cremonese (in programma Venerdì 2 Aprile alle ore 18) e Chievo (in calendario Lunedì 5 Aprile alle ore 15). La capolista del campionato di Serie B è alle prese con molti contagi da Coronavirus e l'Usl Toscana Centro ha disposto la sospensione dell'attività di tutto il gruppo-squadra per dieci giorni.&nbsp;<br></p><p>Ecco la nota ufficiale del club azzurro: <i>"Empoli FC comunica che l’Azienda USL Toscana Centro ha disposto la sospensione dell’attività della prima squadra per dieci giorni fino al 7 aprile p.v. Tutti i componenti del gruppo squadra sono stati posti in quarantena presso il loro domicilio come da normativa vigente.</i></p><p><i>L’Azienda USL Toscana Centro ha inoltre comunicato che le persone oggetto di tali provvedimenti non possano spostarsi dal domicilio, né ovviamente prendere parte a partite come quelle previste dal calendario della Serie BKT per venerdì 2 e lunedì 5 aprile.</i></p><p><i>Empoli FC è stata pertanto costretta a chiedere alla Lega B il rinvio delle gare Cremonese-Empoli (in programma venerdì 2 aprile alle ore 18.00) e Empoli-Chievo Verona (programmata per le ore 15.00 di lunedì 5 aprile)".</i></p>
    </p>
  </div>

  
        
    
    <div class="colonna-singola py-5">
      
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
      <div class="">
        
        <a href="http://www.pancaffe.it">
          <img src="/data/uploads/a/A8CF4496-FC4B-11EA-99CA-E453F22B9E7E.jpg" alt="32 NEWS BASSO - PANCAFFE" class="img-fluid mx-auto d-block">
        </a>
        
      </div>
      
            
            
            
            
            
            
      
      
    </div>
    <div class="colonna-singola py-4">
      <a href="https://www.picenotime.it/data/uploads/h/14B5B314-923F-11EB-9207-42813655F3F5.jpg" class="swipebox" rel="foto-galleria" title="1/1 ">
        <img src="https://www.picenotime.it/data/uploads/h/14B5B314-923F-11EB-9207-42813655F3F5.jpg" alt="" class="img-fluid mx-auto d-block">
      </a>
      
    </div>
    
    
  

  
  <div class="colonna-singola pb-2">
    <p class="font-weight-bold em-size-120 my-2">
      &copy; Riproduzione riservata
    </p>
  </div>
  

  

  <div class="row">
    <div class="col-12 text-center my-5">

      <div class="">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Fine articolo 1 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-7726386439417608"
             data-ad-slot="1813081779"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>


<!--       <img data-src="holder.js/1920x280?outline=yes&bg=FFFFFF&fg=111111&&auto=yes&size=11&text=google adsense" class="img-fluid d-block mx-auto" alt ="banner"> -->
    </div>
  </div>

  
    <div class="row">
      <div class="col-12">
        <h3 class="font-weight-bold mb-0">
          Commenti
        </h3>
      </div>
    </div>
    
      <div class="row">
        <div class="col-12 py-5">
          <button class="btn btn-primary btn-block py-3 align-middle" type="button" data-pushbar-target="pannello-interventi-utenti">
            <span class="far fa-comment fa-2x align-middle mr-1"></span>
            <span class="em-size-80 font-weight-bold align-middle">
              Commenta questo articolo
            </span>
          </button>
        </div>
      </div>
    

  

  
  <div class="row">
    <div class="col-12 py-4">
      <h3 class="font-weight-bold mb-0">
        Approfondisci
      </h3>
      <div class="text-left py-4">
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@coronavirus/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            coronavirus
          </span>
        </a>
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@empoli-calcio/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            empoli calcio
          </span>
        </a>
                <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,@serie-b/" class="btn btn-sm btn-outline-dark px-3 mx-2 my-2">
          <span class="em-size-75 font-weight-bold text-uppercase">
            serie b
          </span>
        </a>
        
      </div>
    </div>
  </div>
  

    <div class="row py-5">
            
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,F2BCCB52-9253-11EB-B2CC-8A893655F3F5/">
            
              <img src="/data//uploads/m/7CFA8624-9254-11EB-876E-EA893655F3F5.jpg" alt="Coronavirus: Consiglio dei Ministri, nessuna zona gialla per tutto Aprile. Scuola in presenza fino alla 1ª media" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,F2BCCB52-9253-11EB-B2CC-8A893655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Coronavirus: Consiglio dei Ministri, nessuna zona gialla per tutto Aprile. Scuola in presenza fino alla 1ª media
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,241B4778-9245-11EB-AF62-B4833655F3F5/">
            
              <img src="/data//uploads/m/BD7B3DA6-9245-11EB-AE81-EE833655F3F5.jpg" alt="Prefettura Ascoli Piceno, vertice sul protocollo ''Controllo di Vicinato'' " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,241B4778-9245-11EB-AF62-B4833655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Prefettura Ascoli Piceno, vertice sul protocollo ''Controllo di Vicinato'' 
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,763386FC-9244-11EB-8C34-7C833655F3F5/">
            
              <img src="/data//uploads/m/C35225C4-9244-11EB-9F71-87833655F3F5.jpg" alt="Cna Picena, lanciata petizione per riapertura parrucchieri e centri estetici" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,763386FC-9244-11EB-8C34-7C833655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Cna Picena, lanciata petizione per riapertura parrucchieri e centri estetici
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,DE6BEDE2-9242-11EB-AB9C-C8823655F3F5/">
            
              <img src="/data//uploads/m/44289A5E-9243-11EB-BA83-F1823655F3F5.jpg" alt="San Benedetto, maggiore copertura per l'accesso ad internet" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,DE6BEDE2-9242-11EB-AB9C-C8823655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  San Benedetto, maggiore copertura per l'accesso ad internet
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,C47B4366-9241-11EB-9CDD-54823655F3F5/">
            
              <img src="/data//uploads/m/79EF6FA6-9242-11EB-A264-A7823655F3F5.jpg" alt="Grottammare, municipio in blu per la ''Giornata dell’Autismo''" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,C47B4366-9241-11EB-9CDD-54823655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Grottammare, municipio in blu per la ''Giornata dell’Autismo''
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,E9ABA074-923F-11EB-B3BF-98813655F3F5/">
            
              <img src="/data//uploads/m/23DBCFDE-9241-11EB-B8CE-07823655F3F5.jpg" alt="Ascoli Piceno, installati nuovi giochi presso tutte le aree verdi delle scuole materne" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,E9ABA074-923F-11EB-B3BF-98813655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ascoli Piceno, installati nuovi giochi presso tutte le aree verdi delle scuole materne
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,BC8485E4-923E-11EB-B88D-2F813655F3F5/">
            
              <img src="/data//uploads/m/14B5B314-923F-11EB-9207-42813655F3F5.jpg" alt="Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,BC8485E4-923E-11EB-B88D-2F813655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Serie B, Empoli attanagliato dal Covid. Non è possibile giocare gare con Cremonese e Chievo
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Serie B
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,95EF07D0-923C-11EB-AF4A-3C803655F3F5/">
            
              <img src="/data//uploads/m/C60B4F50-923C-11EB-9D40-72803655F3F5.jpg" alt="Cinema: il 21 Aprile uscirà ''Non mi uccidere'', film consacrazione dell'ascolana Alice Pagani" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE,95EF07D0-923C-11EB-AF4A-3C803655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Cinema: il 21 Aprile uscirà ''Non mi uccidere'', film consacrazione dell'ascolana Alice Pagani
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Eventi e Cultura
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,2AB54F1A-923C-11EB-840F-0C803655F3F5/">
            
              <img src="/data//uploads/m/5E3F9B7E-923C-11EB-9697-28803655F3F5.jpg" alt="Centro Sportivo Italiano di Ascoli Piceno, parte corso di formazione per istruttori" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE,2AB54F1A-923C-11EB-840F-0C803655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Centro Sportivo Italiano di Ascoli Piceno, parte corso di formazione per istruttori
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Sport
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,70BAC56A-9220-11EB-90BC-8C753655F3F5/">
            
              <img src="/data//uploads/m/C0E4D7FA-922B-11EB-89A4-BF783655F3F5.jpg" alt="Coronavirus, nelle Marche giornata nera sul fronte decessi con 19 vittime. Sei nella provincia di Ascoli" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,70BAC56A-9220-11EB-90BC-8C753655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Coronavirus, nelle Marche giornata nera sul fronte decessi con 19 vittime. Sei nella provincia di Ascoli
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,0040D7C0-9234-11EB-854A-B17C3655F3F5/">
            
              <img src="/data//uploads/m/4F891482-9234-11EB-979D-197D3655F3F5.jpg" alt="Regione Marche, potenziamento Numero Verde e call-center a supporto del piano vaccini" class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE,0040D7C0-9234-11EB-854A-B17C3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Regione Marche, potenziamento Numero Verde e call-center a supporto del piano vaccini
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; Comunicati Stampa
              </h6>
            </div>
          </div>
        </div>
      
      
        
        <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
          <div class="bg-bianco">
            <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,43788EE8-920C-11EB-BD5E-8F6D3655F3F5/">
            
              <img src="/data//uploads/m/F61FA328-922B-11EB-B949-DC783655F3F5.jpg" alt="Ministero Salute: cresce tasso positività in Italia. Vaccini, sono oltre 10 milioni le dosi somministrate " class="img-fluid d-block rounded-lg">
              
            </a>
            <div class="py-3">
              <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,43788EE8-920C-11EB-BD5E-8F6D3655F3F5/">
                <h6 class="fontSerif font-weight-semibold f-s-80 mb-2">
                  Ministero Salute: cresce tasso positività in Italia. Vaccini, sono oltre 10 milioni le dosi somministrate 
                </h6>
              </a>
              <h6 class="fontAlt em-size-90 font-weight-medium text-muted">
                mer 31 marzo &bullet; News
              </h6>
            </div>
          </div>
        </div>
      
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
        
      
    </div>


</main>

<aside data-pushbar-id="pannello-interventi-utenti" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="right">
  <div class="pushbar-header bg-bianco">
    <span data-pushbar-close class="close xinverse"></span>
  </div>
  <div class="container pannello xmt-pannello" id="tabs">
    <div class="row">
      <div class="col-12">
        <h1 class="font-weight-bold mb-4">
          Commenti
        </h1>
      </div>
    </div>
    <!-- Tabs -->
    <div class="row">
      <div class="col-12">
        <nav>
          <div class="nav nav-tabs nav-fill" id="nav-tab" role="tablist">
            <a class="nav-item nav-link active" id="nav-interventi-tab" data-toggle="tab" href="#nav-elenco-interventi" role="tab" aria-controls="nav-elenco-interventi" aria-selected="true">
              0
              commenti
            </a>
            <a class="nav-item nav-link" id="nav-elenco-eventi-tab" data-toggle="tab" href="#nav-interventi" role="tab" aria-controls="nav-elenco-eventi" aria-selected="false">
              Commenta l&rsquo;articolo 
            </a>
          </div>
        </nav>
        <div class="tab-content py-3 px-3 px-sm-0" id="nav-tabContent">
          <div class="tab-pane fade show active" id="nav-elenco-interventi" role="tabpanel" aria-labelledby="nav-elenco-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12 mt-2">
                
                  <h3 class="text-center text-grigio-chiaro my-3">
                    <span class="far fa-comment-dots fa-5x "></span>
                  </h3>
                
                
                
                
              </div>
            </div>
          </div>
          <div class="tab-pane fade" id="nav-interventi" role="tabpanel" aria-labelledby="nav-interventi-tab">
            <div class="row">
              <div class="col-12 col-lg-12">
                <div class="validato px-4 py-3 my-4">
                  <form id="xapp-login" class="" action="/app-interventi-utenti/" method="post">
                    <input type="hidden" name="app-interventi-id" value="BC8485E4-923E-11EB-B88D-2F813655F3F5">
                    <input type="hidden" name="app-interventi-uuid" value="">
                    <div class="row form-group">
                      
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-nome" class="font-weight-bold mb-1">
                          Nome
                        </label>
                        <input id="app-interventi-nome" name="app-interventi-nome" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      <div class="col-12 col-lg-6 my-3">
                        <label for="app-interventi-email" class="font-weight-bold mb-1">
                          Indirizzo e-mail
                        </label>
                        <input id="app-interventi-email" name="app-interventi-email" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" class="form-control" value="" required="required">
                      </div>
                      
                      <div class="col-12 my-3">
                        <label for="app-interventi-messaggio" class="font-weight-bold mb-1">
                          Intervento
                        </label>
                        <textarea class="form-control" rows="4" name="app-interventi-messaggio" id="form-messaggio" placeholder=""></textarea>
                      </div>
                      <div class="col-12 my-3">
                        <div class="custom-control custom-checkbox">
                          <input type="checkbox" id="app-interventi-disclaimer" name="app-interventi-disclaimer" class="custom-control-input" required="">
                          <label class="em-size-80 custom-control-label" for="app-interventi-disclaimer">
                            <strong>I commenti saranno moderati dalla nostra redazione prima di essere pubblicati. Dopo aver commentato tornerai alla home page di picenotime.it</strong>
                              <br>L&rsquo;utente concorda di non inviare messaggi abusivi, osceni, volgari, diffamatori, o qualunque altro materiale in violazione di legge. Gli indirizzi email verranno registrati ma non saranno visibili pubblicamente nei commenti. Gli indirizzi IP verranno registrati.
                          </label>
                        </div>
                      </div>
                      <div class="col-12 my-3">
                        <button class="btn btn-outline-dark btn-block py-3">
                          <span class="text-uppercase">Invia il commento</span>
                        </button>
                      </div>
                    </div>
                  </form>
                </div>
              </div>
            </div>
            <div class="row">
              <div class="col-12 mt-2">
                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                <div class="">
                  
                  <img src="/data/uploads/a/E0FF457E-FBFA-11EA-9628-F7792A419938.jpg" alt="40 COMMENTI LETTORI - FAINPLAST" class="img-fluid mx-auto d-block">
                  
                </div>
                
                                
                                
                                
                                
                                
                
                
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- ./Tabs -->
  </div>
</aside>




<!-- fine render contenuto file -->

<!-- inizio render elenco ricerca su tutte le pagine-->

<!-- fine render elenco ricerca su tutte le pagine-->

<!-- inizio render elenco TAG -->

<!-- fine render elenco TAG -->








  <footer class="pb-8">
    <div class="container">
      <div class="row">
        <div class="col-12 text-center">
          <hr class="mb-4">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" alt="logo" class="d-block mx-auto thumb-128 mb-3">
          <p class="em-size-90">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </p>
          <p class="em-size-90">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </p>
        </div>
      </div>
      <div class="row">
        <div class="col-12 text-center mt-2">
          <a href="#" class="btn btn-primary px-3 py-2" data-pushbar-target="pannello-assistenza">
            <span class="em-size-75 font-weight-bold text-uppercase">
              Informazioni, contatti e social
            </span>
          </a>
        </div>
      </div>
    </div>
  </footer>

  <aside data-pushbar-id="pannello-sessione" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
      
        
        
      
      
        <div class="row">
          <div class="col-12 col-lg-4">
            <h3 class="font-weight-bold mb-4">
              Accedi ai servizi online
            </h3>
            <p class="mb-1">
              <strong>Sei registrato?</strong><br>
            </p>
            <p class="font-weight-light em-size-100 mb-3">
              Accedi al tuo account utilizzando l&rsquo;indirizzo email e la password specificati durante la registrazione.
            </p>
          </div>                
          <div class="col-12 col-lg-6 offset-lg-2">
            <div class="form validato">
              <form id="app-login" action="/app-auth/login/" method="post">
                <input type="hidden" name="app-locale" value="it">
                <div class="row form-group">
                  <div class="col-12 my-2">
                    <label for="login-usr" class="em-size-85 font-weight-semibold mb-2">
                      Indirizzo email
                    </label>
                    <input id="login-usr" name="login-usr" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-2">
                    <label for="login-pwd" class="em-size-85 font-weight-semibold mb-2">
                      Password
                    </label>
                    <input id="login-pwd" name="login-pwd" type="password" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" required="" class="form-control form-control-lg">
                  </div>
                  <div class="col-12 my-3">
                    <div class="my-3">
                      <button class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Accedi</span>
                      </button>
                      <p class="em-size-90 mt-4">
                        <a href="/it/account/forgot/" class="sottolineato nero bp-1">
                          Hai dimenticato la password?
                        </a>
                      </p>
                      <p class="mt-5 mb-2">
                        <strong>Non sei ancora registrato?</strong>
                      </p>
                      <a href="/it/account/register/" class="btn btn-dark btn-md btn-block py-3">
                        <span class="em-size-90 text-uppercase">Crea il tuo account</span>
                      </a>
                      <p class="font-weight-bold em-size-100 mt-4 mb-2">
                        Creando un account potrai:
                      </p>
                      <ul class="fa-ul font-weight-light em-size-90 mb-3">
                        <li class="py-1">
                          <span class="fa-li far fa-comment"></span>
                          Registrare il tuo nickname per i commenti agli articoli 
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-gift"></span>
                          Accedere alle sezioni esclusive di picenotime.
                        </li>
                        <li class="py-1">
                          <span class="fa-li fa fa-user"></span>
                          Gestire i tuoi dati personali
                        </li>
                      </ul>
                    </div>
                  </div>
                </div>
              </form>
            </div>
          </div>
        </div>
      
    </div>
  </aside>

  <aside id="pannello-ricerche" data-pushbar-id="pannello-ricerche" class="pushbar bg-bianco modulo-serviziox" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <h4 class="h5 fontAlt font-weight-bold mb-4">
            Ricerca gli articoli in archivio
          </h4>
          <div class="app-ricerca">
            <form role="search" class="" action="/app-ricerca/" method="get">
              <div class="row form-group align-items-end">
                <input type="hidden" name="tipo" value="0">
                <input type="hidden" name="pagina" value="59F89E34-F658-11E9-BA84-B0A97E8EE179">
                <input type="hidden" name="locale" value="it">
                <div class="col-12 box-ricerca-data">
                  <input id="ricerca-data-global" name="q" type="text" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Inserisci i termini..." required="" class="form-control typeahead-data">
                </div>
                <div class="col-lg-12 text-center py-3">
                  <button class="btn btn-md btn-outline-dark px-5 py-3 mt-3" type="submit">
                    Avvia la ricerca
                  </button>
                </div>
              </div>
            </form>
          </div>
        </div>
        
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-videotime" class="pushbar bg-nero modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close inverse"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo-inv.svg" alt="logo" class="img-fluid d-block mx-auto thumb-192 mb-3">
        </div>
        <div class="col-12 py-5">
          <div class="row">
                        
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,998E204A-9126-11EB-9FF2-123A3655F3F5/">
                    
                      <img src="/data//uploads/m/15D2F00C-9147-11EB-A631-E1413655F3F5.jpg" alt="Ascoli Calcio, Saric: “Sentiamo la responsabilità di tirarci fuori. Cosenza? Dovremo essere intelligenti ed ordinati”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,998E204A-9126-11EB-9FF2-123A3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, Saric: “Sentiamo la responsabilità di tirarci fuori. Cosenza? Dovremo essere intelligenti ed ordinati”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mar 30 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,35ECFFDE-90A9-11EB-B7E2-A4203655F3F5/">
                    
                      <img src="/data//uploads/m/AC3A5B1E-90A9-11EB-BC1B-C8203655F3F5.jpg" alt="Ascoli Calcio, la voce di Cacciatore: “Sono abbastanza duttile. Cosenza? Stiamo preparando la partita perfetta”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,35ECFFDE-90A9-11EB-B7E2-A4203655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, la voce di Cacciatore: “Sono abbastanza duttile. Cosenza? Stiamo preparando la partita perfetta”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 29 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,B26CBB8A-8F4B-11EB-9422-77D93555F3F5/">
                    
                      <img src="/data//uploads/m/F58BE21A-8F4B-11EB-8682-7BD93555F3F5.jpg" alt="Atletico Ascoli, la voce di Filipponi: “Ci faremo trovare pronti per la prima gara a Colli del Tronto”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE,B26CBB8A-8F4B-11EB-9422-77D93555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Atletico Ascoli, la voce di Filipponi: “Ci faremo trovare pronti per la prima gara a Colli del Tronto”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 27 marzo &bullet; Atletico Ascoli
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,D69DCA8A-8E51-11EB-A10E-D5923655F3F5/">
                    
                      <img src="/data//uploads/m/9CA58B3C-8E52-11EB-8F95-46933655F3F5.jpg" alt="Covid, Draghi: “Riaperture? Decideranno i dati”. Speranza: “Crescita significativa vaccinazioni”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,D69DCA8A-8E51-11EB-A10E-D5923655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Covid, Draghi: “Riaperture? Decideranno i dati”. Speranza: “Crescita significativa vaccinazioni”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 26 marzo &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,68FA8A6C-8AF1-11EB-B9F5-FBA53655F3F5/">
                    
                      <img src="/data//uploads/m/72F9B8F8-8AF1-11EB-92F1-FCA53655F3F5.jpg" alt="Salernitana-Brescia 1-0, le voci di Castori (“Abbiamo lanciato la volata”) e Clotet" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,68FA8A6C-8AF1-11EB-B9F5-FBA53655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Salernitana-Brescia 1-0, le voci di Castori (“Abbiamo lanciato la volata”) e Clotet
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      lun 22 marzo &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,AE369566-89C6-11EB-B228-C2313655F3F5/">
                    
                      <img src="/data//uploads/m/119F5B9C-8A12-11EB-8574-D75E3655F3F5.jpg" alt="Spal-Cittadella 1-0, le voci di Rastelli e Venturato post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,AE369566-89C6-11EB-B228-C2313655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Spal-Cittadella 1-0, le voci di Rastelli e Venturato post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 20 marzo &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,0BBC3E5A-8997-11EB-BE9A-5F203655F3F5/">
                    
                      <img src="/data//uploads/m/FB7BB8FA-899F-11EB-9EDF-2E243655F3F5.jpg" alt="Reggiana-Cosenza 1-1, voci Alvini ed Occhiuzzi (“Faremo conti alla fine, ci aspettano 8 battaglie)" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,0BBC3E5A-8997-11EB-BE9A-5F203655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Reggiana-Cosenza 1-1, voci Alvini ed Occhiuzzi (“Faremo conti alla fine, ci aspettano 8 battaglie)
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 20 marzo &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,593370B0-89B8-11EB-BD81-552D3655F3F5/">
                    
                      <img src="/data//uploads/m/A29CE5BA-89B8-11EB-9150-792D3655F3F5.jpg" alt="Monza-Venezia 1-4, le voci di Brocchi (''Sono molto arrabbiato'') e Zanetti post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,593370B0-89B8-11EB-BD81-552D3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Monza-Venezia 1-4, le voci di Brocchi (''Sono molto arrabbiato'') e Zanetti post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 20 marzo &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4759EFC0-89BF-11EB-BA1B-D22F3655F3F5/">
                    
                      <img src="/data//uploads/m/586BD60C-89BF-11EB-9CFB-D42F3655F3F5.jpg" alt="Frosinone-Lecce 0-3, le voci di Nesta e Lecce post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,4759EFC0-89BF-11EB-BA1B-D22F3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Frosinone-Lecce 0-3, le voci di Nesta e Lecce post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 20 marzo &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,E7D85760-8998-11EB-AB38-14213655F3F5/">
                    
                      <img src="/data//uploads/m/49B6892A-8999-11EB-A6F7-3F213655F3F5.jpg" alt="Vicenza-Pescara 1-0, la voce di Grassadonia: “Approccio non positivo, sicuramente ha influito ko con Ascoli”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,E7D85760-8998-11EB-AB38-14213655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Vicenza-Pescara 1-0, la voce di Grassadonia: “Approccio non positivo, sicuramente ha influito ko con Ascoli”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      sab 20 marzo &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,D52CC2BE-8906-11EB-87D7-DBEF3555F3F5/">
                    
                      <img src="/data//uploads/m/A292A49E-890C-11EB-B540-9AF23555F3F5.jpg" alt="Ascoli-Cremonese 0-0, la voce di Sottil post gara" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,D52CC2BE-8906-11EB-87D7-DBEF3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli-Cremonese 0-0, la voce di Sottil post gara
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 19 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,014A95D8-8907-11EB-AC6C-FFEF3555F3F5/">
                    
                      <img src="/data//uploads/m/9C4C6B3E-890B-11EB-A287-18F23555F3F5.jpg" alt="Ascoli-Cremonese 0-0, la voce di Buchel: “Rammarico per non aver vinto ma dobbiamo continuare con questo atteggiamento”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,014A95D8-8907-11EB-AC6C-FFEF3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli-Cremonese 0-0, la voce di Buchel: “Rammarico per non aver vinto ma dobbiamo continuare con questo atteggiamento”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 19 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,470ED4B2-8907-11EB-84A8-18F03555F3F5/">
                    
                      <img src="/data//uploads/m/186301F2-890B-11EB-A3D2-CCF13555F3F5.jpg" alt="Ascoli-Cremonese 0-0, la voce di Pucino: “Mancato un po' di cinismo. Crediamo ancora nella salvezza diretta”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,470ED4B2-8907-11EB-84A8-18F03555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli-Cremonese 0-0, la voce di Pucino: “Mancato un po' di cinismo. Crediamo ancora nella salvezza diretta”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 19 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,ADDCAF78-8904-11EB-9282-D9ED3555F3F5/">
                    
                      <img src="/data//uploads/m/623ED45A-8905-11EB-9855-9DEE3555F3F5.jpg" alt="Ascoli-Cremonese 0-0, la voce di Pecchia: “Risultato giusto, mi fa piacere non aver subìto gol”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,ADDCAF78-8904-11EB-9282-D9ED3555F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli-Cremonese 0-0, la voce di Pecchia: “Risultato giusto, mi fa piacere non aver subìto gol”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      ven 19 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,88258438-87C6-11EB-9167-AA453655F3F5/">
                    
                      <img src="/data//uploads/m/F232B350-87C6-11EB-B0F6-BE453655F3F5.jpg" alt="Ascoli Calcio, la voce di Sottil: “Cremonese ottima squadra ma noi vogliamo dare continuità”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,88258438-87C6-11EB-9167-AA453655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Ascoli Calcio, la voce di Sottil: “Cremonese ottima squadra ma noi vogliamo dare continuità”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 18 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,53D083D2-87C5-11EB-BB5C-1C453655F3F5/">
                    
                      <img src="/data//uploads/m/5BAFF3FC-87F3-11EB-9FC5-55593655F3F5.jpg" alt="Cremonese, la voce di Pecchia: “Ad Ascoli ci aspetta una gara giocata molto di nervi”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE,53D083D2-87C5-11EB-BB5C-1C453655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Cremonese, la voce di Pecchia: “Ad Ascoli ci aspetta una gara giocata molto di nervi”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 18 marzo &bullet; Ascoli Time
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,12418CAA-87DD-11EB-86A7-644E3655F3F5/">
                    
                      <img src="/data//uploads/m/3C1EC9CA-87DD-11EB-B586-694E3655F3F5.jpg" alt="Coronavirus, Draghi inaugura Bosco della Memoria a Bergamo: “Ricostruiamo l'Italia senza dimenticare”" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE,12418CAA-87DD-11EB-86A7-644E3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Coronavirus, Draghi inaugura Bosco della Memoria a Bergamo: “Ricostruiamo l'Italia senza dimenticare”
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      gio 18 marzo &bullet; News
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
              <div class="col-sm-6 col-lg-4 col-xl-4 my-3">
                <div class="bg-dark">
                  <div class="position-relative">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,F3B8FC4C-86BE-11EB-9698-AD6E3655F3F5/">
                    
                      <img src="/data//uploads/m/1378A8C0-86BF-11EB-B7CA-C26E3655F3F5.jpg" alt="Monza-Reggiana 2-0, le voci di Brocchi e Alvini (“Fatichiamo a segnare ma squadra è ancora viva”)" class="img-fluid d-block">
                      
                    </a>
                    <div class="overlay-item--center-xy">
                      <svg xmlns="http://www.w3.org/2000/svg" class="thumb-48" viewBox="0 0 80 80">
                        <g transform="translate(-3082 -2212)">
                          <g class="c" transform="matrix(1, 0, 0, 1, 3040, 2182)">
                            <circle class="circle" cx="40" cy="40" r="40" transform="translate(42 30)" fill="#fff"></circle>
                          </g>
                          <g class="g-path" transform="translate(3100 2230)">
                            <path class="b" d="M29.608,21.46,16.275,13.126A.833.833,0,0,0,15,13.833V30.5a.833.833,0,0,0,1.275.707l13.333-8.333a.833.833,0,0,0,0-1.414Z" transform="translate(1)"></path>
                          </g>
                        </g>
                      </svg>
                    </div>
                  </div>
                  <div class="px-2 py-3">
                    <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE,F3B8FC4C-86BE-11EB-9698-AD6E3655F3F5/">
                      <h6 class="fontSerif font-weight-bold mb-2">
                        Monza-Reggiana 2-0, le voci di Brocchi e Alvini (“Fatichiamo a segnare ma squadra è ancora viva”)
                      </h6>
                    </a>
                    <h6 class="fontAlt em-size-90 font-weight-bold text-muted">
                      mer 17 marzo &bullet; Serie B
                    </h6>
                  </div>
                </div>
              </div>
            
            
              
            
              
            
              
            
              
            
              
            
              
            
          </div>
        </div>
      </div>
    </div>
  </aside>

  <aside data-pushbar-id="pannello-assistenza" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <div class="pushbar-header bg-bianco">
      <div data-pushbar-close class="close"></div>
    </div>
    <div class="container pannello mt-pannello">
            <div class="row">
        <div class="col-12 text-center">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

          <h6 class="font-weight-bold  my-4">
            Testata giornalistica iscritta al Registro Stampa del Tribunale di Ascoli Piceno. Direttore Responsabile: Marco Amabili
          </h6>
          <h6 class="font-weight-bold  my-4">
            Iscrizione nr. 492 del 6 aprile 2011 &ndash; Iscrizione ROC n&deg; 29925
          </h6>
          <hr class="mb-4">
        </div>
        <div class="col-12">
          <address class="text-left py-3">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-globe"/>
              </svg>
              <span class="font-weight-bold align-middle">
                ptime srls
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-id-card"/>
              </svg>
              <span class="align-middle">
                P. IVA 02286040445
              </span>
            </p>
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-120 mr-2" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-geo"/>
              </svg>
              <span class="align-middle">Via Emidio Luzi, 87/c &ndash; 63100 &ndash; Ascoli Piceno (AP)</span>   
            </p>
            <ul class="list-unstyled em-size-90">
              <li class="py-2 effetto-nav-mob d-block mt-3">
                <a href="mailto:info@picenotime.it" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-envelope-open"/>
                  </svg>
                  <span class="align-middle">info@picenotime.it</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-none">
                <a href="whatsapp://send?phone=+393275315459" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-whatsapp"/>
                  </svg>
                  <span class="align-middle">Contattaci su Whatsapp</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://www.facebook.com/zoom.picenotime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-facebook-f"/>
                  </svg>
                  <span class="align-middle">Seguici su Facebook</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://instagram.com/picenotime/" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-instagram"/>
                  </svg>
                  <span class="align-middle">Seguici su Instagram</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="https://twitter.com/PicenoTime" target="_blank" class="d-block">
                  <svg viewBox="0 0 16 16" class="em-width-120 align-middle mr-2" focusable="false" role="img">
                    <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-twitter"/>
                  </svg>
                  <span class="align-middle">Seguici su Twitter</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
              <li class="py-2 effetto-nav-mob d-block">
                <a href="http://www.youtube.com/user/picenotime" target="_blank" class="d-block">
                  <span class="fab fa-youtube fa-fw em-width-120 align-middle mr-2"></span>
                  <span class="align-middle">Seguici su YouTube</span>
                  <div class="align-middle float-right">
                    <svg viewBox="0 0 16 16" class="em-width-120 align-middle text-muted mr-2" focusable="false" role="img">
                      <use href="https://www.picenotime.it/wui/C17/img/defs.svg#bi-box-arrow-right"/>
                    </svg>
                  </div>
                </a>
              </li>
            </ul>
          </address>
        </div>
      </div>


    </div>
  </aside>

  <aside data-pushbar-id="pannello-qrcode" class="pushbar bg-bianco modulo-servizio" data-pushbar-direction="top">
    <span data-pushbar-close class="close"></span>
    <div class="container pannello mt-pannello">
      <div class="row">
        <div class="col-12">
          <img src="https://www.picenotime.it/wui/C17/img/client/logo.svg" class="img-fluid d-block mx-auto thumb-192">

        </div>
        <div class="col-12 py-5">
          <div class="text-center">
            <img src="https://www.picenotime.it/wui/C17/img/client/icon.svg" class="img-fluid d-block mx-auto thumb-96 mt-4">
            <p class="em-size-90 my-2">
              <svg viewBox="0 0 16 16" class="em-width-80 align-middle mr-1" focusable="false" role="img">
                <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-plus"/>
              </svg>
              <span class="em-size-90 align-middle">Puoi aggiungere questa applicazione alla schermata Home del tuo dispositivo.</span>
            </p>
          </div>
        </div>
      </div>
    </div>
  </aside>


  
  <div class="alert alert-light alert-cookie fade show fixed-bottom border b">
    <div class="text-center">
      <svg viewBox="0 0 16 16" class="em-width-120 mr-1" focusable="false" role="img">
        <use href="https://www.picenotime.it/wui/C17/img/defs.svg#fa-cookie"/>
      </svg>
      <span class="em-size-75 font-weight-semibold text-nero">
        Accetto l'utilizzo dei cookie.
      </span>
      <button class="btn btn-sm btn-dark btn-cookie px-1 py-0 ml-1" data-dismiss="alert" aria-label="Close">
        <span class="em-size-70">Chiudi</span>
      </button>
      <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
      </button>
    </div>
  </div>
  

   <nav id="catNav">
                
    <ul>
                              
    <li class="font-weight-bold">
      <span>
        News
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99864A-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto News
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A1574-FBDC-11EA-85A3-B832108FCDFE/">
        Cronaca
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A5CB4-FBDC-11EA-85A3-B832108FCDFE/">
        Ascoli Time
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9A97B0-FBDC-11EA-85A3-B832108FCDFE/">
        Serie B
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD99A2CE-FBDC-11EA-85A3-B832108FCDFE/">
        Comunicati Stampa
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C56B8-FBDC-11EA-85A3-B832108FCDFE/">
        Eventi e Cultura
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Sport
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CED76-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Sport
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D3326-FBDC-11EA-85A3-B832108FCDFE/">
        Atletica
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DEBEA-FBDC-11EA-85A3-B832108FCDFE/">
        Basket
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,1F536D56-FD8A-11EA-90FF-A18E2A2D6092/">
        Ciclismo
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D1D8C-FBDC-11EA-85A3-B832108FCDFE/">
        Volley
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9D4834-FBDC-11EA-85A3-B832108FCDFE/">
        Motori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CFD0C-FBDC-11EA-85A3-B832108FCDFE/">
        Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B980E-FBDC-11EA-85A3-B832108FCDFE/">
        Atletico Ascoli
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9B61FE-FBDC-11EA-85A3-B832108FCDFE/">
        Monticelli Calcio
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C37DC-FBDC-11EA-85A3-B832108FCDFE/">
        Coppa Teodori
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CDDF4-FBDC-11EA-85A3-B832108FCDFE/">
        Salute
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9E16CE-FBDC-11EA-85A3-B832108FCDFE/">
        Meteo 
      </a>
                  </li>
                        
    <li class="font-weight-bold">
      <span>
        Curiosità
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9C82D2-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Curiosità
        </a>
      </li>
                              
    <li class="font-weight-bold">
      <span>
        Indovinelli
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CC616-FBDC-11EA-85A3-B832108FCDFE/">
          Tutto Indovinelli
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DF9FA-FBDC-11EA-85A3-B832108FCDFE/">
        Soluzioni Indovinelli
      </a>
                                        </li>
    </ul>
                </li>
                          <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9CA500-FBDC-11EA-85A3-B832108FCDFE/">
        Recensioni
      </a>
                                        </li>
    </ul>
                </li>
                                  
    <li class="font-weight-bold">
      <span>
        Varie
      </span>
                  
    <ul>
      
      <li class="font-weight-bold">
        <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,0152E7C2-FD8B-11EA-B2A5-B007BF3A1068/">
          Tutto Varie
        </a>
      </li>
                      <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9BCD2E-FBDC-11EA-85A3-B832108FCDFE/">
        Serie D
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DB3FA-FBDC-11EA-85A3-B832108FCDFE/">
        I consigli di Peppe
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DC386-FBDC-11EA-85A3-B832108FCDFE/">
        GeG Spose
      </a>
                  </li>
                <li class="font-weight-bold">
      <a href="/it/pagine/59F89E34-F658-11E9-BA84-B0A97E8EE179,FD9DD15A-FBDC-11EA-85A3-B832108FCDFE/">
        Viaggi e Turismo
      </a>
                    </li>
    </ul>
                  </li>
    </ul>
                    </nav>
  <script>
    var menu = new MmenuLight(
      document.querySelector( '#catNav' ),
      'all'
    );
    var navigator = menu.navigation({
      selectedClass: 'Selected',
      slidingSubmenus: true,
      // theme: 'dark',
      title: 'Reparti'
    });
    var drawer = menu.offcanvas({
      position: 'left'
    });
    document.querySelector( 'a[href="#catNav"]' )
      .addEventListener( 'click', evnt => {
        evnt.preventDefault();
        drawer.open();
      });
    $('.mm-spn--main').on('click', function(event) {
      drawer.close();
    });
  </script>
  </body>
</html>

